<!DOCTYPE html>
<html lang="en">
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2249023-27"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-2249023-27', { 'anonymize_ip': true });
	</script>

	<!-- Global site tag (gtag.js) - AdWords: 814550776 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-814550776"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
 	  gtag('config', 'AW-814550776');
	</script>

	<title>The Politics Of A Pandemic | SafeHaven.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="The adversity the United States now faces with the coronavirus pandemic is the worst national emergency the country has faced since World War II, more serious, far more deadly, than any natural disaster, 9/11, the War on Terrorism, the Korean War, maybe even Vietnam." />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="csrf_token_name" content="csrf_safehaven">
	<meta name="csrf_hash" content="6d00c378938107f8c22c2daa3bb4e705">

	<!--  Start Header Code for safehaven.com -->
	<script src='https://tagan.adlightning.com/math-aids/op.js'></script>
	<script src='https://qd.admetricspro.com/js/safehaven/layout.js'></script>
	<script src='//www.googletagservices.com/tag/js/gpt.js'></script>
	<script src='https://qd.admetricspro.com/js/safehaven/cmp.js'></script>
	<script src="//cdn.districtm.ca/merge/merge.142016.js"></script>
	<script src='https://qd.admetricspro.com/js/safehaven/prebid.js'></script>
	<script src='https://qd.admetricspro.com/js/safehaven/engine.js'></script>
	<!--  End Header Code for safehaven.com -->

	<!-- Facebook Pixel Code -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window, document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '376852353080525');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=376852353080525&ev=PageView&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->

	<!--<meta property="fb:admins" content="578866092" />-->
	<meta property="fb:page_id" content="1601259879967852" />
	<meta name="author" content="Safehaven.com" />
	<meta name="msvalidate.01" content="8ACC877552C132A56B84A9B803A459D8" />
	<meta name="alexaVerifyID" content="E9CT9Dh1izW4XMxECSy0tQ_QleE" />
	<meta name="y_key" content="d9e1457c0b562066">

	<meta name="robots" content="noodp, noydir" />
	<meta name="news_keywords" content="Pandemic, Coronavirus, United States, Russia, China," />
		
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@Safehaven" />
	<meta name="twitter:title" content="The Politics Of A Pandemic | SafeHaven.com" />
	<meta name="twitter:description" content="The adversity the United States now faces with the coronavirus pandemic is the worst national emergency the country has faced since World War II, more serious, far more deadly, than any natural disaster, 9/11, the War on Terrorism, the Korean War, maybe even Vietnam." />
	<meta name="twitter:url" content="https://safehaven.com/news/Breaking-News/The-Politics-Of-A-Pandemic.html" />
	<meta name="twitter:image" content="https://d2t794khe5w43b.cloudfront.net/article/718x300/94413d18e5516dc6b9eb2589f8e9775c.jpg" />
		
	<meta property="og:site_name" content="Safehaven" />
	<meta property="og:title" content="The Politics Of A Pandemic | SafeHaven.com" />
	<meta property="og:image" content="https://d2t794khe5w43b.cloudfront.net/article/718x300/94413d18e5516dc6b9eb2589f8e9775c.jpg" />
	<meta property="og:image:secure_url" content="https://d2t794khe5w43b.cloudfront.net/article/718x300/94413d18e5516dc6b9eb2589f8e9775c.jpg" />
	<meta property="og:description" content="The adversity the United States now faces with the coronavirus pandemic is the worst national emergency the country has faced since World War II, more serious, far more deadly, than any natural disaster, 9/11, the War on Terrorism, the Korean War, maybe even Vietnam." />
	<meta property="og:url" content="https://safehaven.com/news/Breaking-News/The-Politics-Of-A-Pandemic.html" />

	<link rel="shortcut icon" type="image/x-icon" href="https://d2p6ty67371ecn.cloudfront.net/a/img/favicon.ico" />

	<link href="https://d2p6ty67371ecn.cloudfront.net/min/f=a/css/style.css,a/css/articles/style.css,a/css/category/style.css?v=27" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="https://d2p6ty67371ecn.cloudfront.net/a/js/third_party/jquery-1.12.3.min.js"></script>
	
	<link rel="canonical" href="https://safehaven.com/news/Breaking-News/The-Politics-Of-A-Pandemic.html" />

	<script>

</script>	<!-- Push Crew Notifications Code -->
	<script type="text/javascript">
	    (function(p,u,s,h){
	        p._pcq=p._pcq||[];
	        p._pcq.push(['_currentTime',Date.now()]);
	        s=u.createElement('script');
	        s.type='text/javascript';
	        s.async=true;
	        s.src='https://cdn.pushcrew.com/js/ee70c0a7d2f14ec08939692fc7857b11.js';
	        h=u.getElementsByTagName('script')[0];
	        h.parentNode.insertBefore(s,h);
	    })(window,document);
	</script>

	<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#f1d600"
	    }
	  },
	  "content": {
	    "message": "This website uses cookies to ensure you get the best experience on our website. By continuing to use our site you are agreeing to our cookie policy.",
	    "href": "https://safehaven.com/privacy-policy"
	  }
	})});
	</script>
</head>

<body id="pagetop" class="articles category loggedout">


<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
			<p class="quote">&quot;No warning can save people determined to grow suddently rich&quot; - <i>Lord Overstone</i></p>
			<a class="siteLogo" href="https://safehaven.com/"><img src="https://d2p6ty67371ecn.cloudfront.net/a/img/logo-no-light.png" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"><img class="logo-light" src="https://d2p6ty67371ecn.cloudfront.net/a/img/logo-light.png"></a>
			<div class="primaryNavigation">
				<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer">
					<a href="#" id="primaryNavigationButton" class="primaryNavigation__button">
						<i></i><i></i><i></i>
					</a>
				</div>
						<ul id="primaryNavigation" class="primaryNavigation__menu">
				<li class="primaryNavigation__menuItem "><a href="https://safehaven.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem menu_item_markets menu_has_children "><a href="https://safehaven.com/markets/" class="primaryNavigation__link">Markets</a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/markets/economy/">Economy</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/markets/regulation/">Regulation</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/markets/emerging-markets/">Emerging Markets</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/markets/markets-other/">Other</a></li>
										</ul>
				<span><i class="fa fa-sort-desc" aria-hidden="true"></i></span>
			</li>


			<li class="primaryNavigation__menuItem menu_item_investing menu_has_children "><a href="https://safehaven.com/investing/" class="primaryNavigation__link">Investing</a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/investing/stocks/">Stocks</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/investing/forex/">Forex</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/investing/etfs/">ETFs</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/investing/bonds/">Bonds</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/investing/investing-other/">Other</a></li>
										</ul>
				<span><i class="fa fa-sort-desc" aria-hidden="true"></i></span>
			</li>

			<li class="primaryNavigation__menuItem menu_item_commodities menu_has_children "><a href="https://safehaven.com/commodities/" class="primaryNavigation__link">Commodities</a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/commodities/precious-metals/">Precious Metals</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/commodities/industrial-metals/">Industrial Metals</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/commodities/energy/">Energy</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/commodities/agriculture/">Agriculture</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/commodities/commodities-other/">Other</a></li>
										</ul>
				<span><i class="fa fa-sort-desc" aria-hidden="true"></i></span>
			</li>

			<li class="primaryNavigation__menuItem menu_item_energy menu_has_children "><a href="https://safehaven.com/cryptocurrencies/" class="primaryNavigation__link">Crypto</a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/cryptocurrencies/bitcoin/">Bitcoin</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/cryptocurrencies/alt-coins/">Alt-Coins</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/cryptocurrencies/blockchain/">Blockchain</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/cryptocurrencies/cryptocurrencies-other/">Other</a></li>
										</ul>
				<span><i class="fa fa-sort-desc" aria-hidden="true"></i></span>
			</li>

			<li class="primaryNavigation__menuItem menu_item_energy menu_has_children "><a href="https://safehaven.com/tech/" class="primaryNavigation__link">Tech</a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/tech/tech-news/">Tech News</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/tech/internet/">Internet</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/tech/consumer-electronics/">Consumer Electronics</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/tech/tech-other/">Other</a></li>
										</ul>
				<span><i class="fa fa-sort-desc" aria-hidden="true"></i></span>
			</li>


			


			<li class="primaryNavigation__menuItem menu_item_crypto writers "><a href="https://safehaven.com/contributors" class="primaryNavigation__link">Writers</a></li>
				<!-- <ul class="primaryNavigation__subMenu"> -->
									</ul>
			</li>
								</ul>
					<!-- /.siteContainer -->
			</div>
			<!-- /.primaryNavigation -->
			<div class="primaryNavigation__icon-search"><div class="searchIcon"></div></div>
			<form action="https://safehaven.com/search/index" id="form-search" method="post" accept-charset="utf-8">
<input type="hidden" name="csrf_safehaven" value="6d00c378938107f8c22c2daa3bb4e705" style="display:none;" />
				<div id="search-close" class="open">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div>
				<fieldset>
					<label for="keyword">Type your search and press <b>Enter</b></label>
					<input type="text" id="keyword" name="keyword" value="" placeholder="Search">
				</fieldset>
			</form>		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="header_charts">
		<div class="siteContainer">
			<div class="left_block">
				<div class="section_bar">
					<ul>
						<li class="active"><a href="#" class="">Commodity Prices</a></li>
					</ul>
				</div>
									<div class="blends_block active" data-id="1">
						<div class="left_column">
							<table>
																	<tr class="change_up link_oilprice_row" data-id="gc" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Gold <span class="dot">•</span><span class="last_updated">10 mins</span></td>
										<td class="value">1,645.70 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+8.00</td>
										<td class="change_percent">+0.49%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="pl" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Platinum <span class="dot">•</span><span class="last_updated">10 mins</span></td>
										<td class="value">718.10 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-11.90</td>
										<td class="change_percent">-1.63%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="45" data-periods="2,3,4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">20 hours</span></td>
										<td class="value">28.34 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+3.02</td>
										<td class="change_percent">+11.93%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="53" data-periods="">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Gasoline <span class="dot">•</span><span class="last_updated">20 hours</span></td>
										<td class="value">0.692 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.029</td>
										<td class="change_percent">+4.35%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="54" data-periods="4,5">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Ethanol <span class="dot">•</span><span class="last_updated">20 hours</span></td>
										<td class="value">0.864 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.001</td>
										<td class="change_percent">-0.12%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="si" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Silver <span class="dot">•</span><span class="last_updated">10 mins</span></td>
										<td class="value">14.49 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.16</td>
										<td class="change_percent">-1.09%</td>
									</tr>
															</table>
						</div>
						<div class="right_column">
							<table>
																	<tr class="change_down link_oilprice_row" data-id="si" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Silver <span class="dot">•</span> <span class="last_updated">10 mins</span></td>
										<td class="value">14.49  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.16</td>
										<td class="change_percent">-1.09%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="co" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Copper <span class="dot">•</span> <span class="last_updated">10 mins</span></td>
										<td class="value">2.193  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.026</td>
										<td class="change_percent">-1.17%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="46" data-periods="">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Brent Crude <span class="dot">•</span> <span class="last_updated">20 hours</span></td>
										<td class="value">34.11  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+4.17</td>
										<td class="change_percent">+13.93%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="51" data-periods="">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Natural Gas <span class="dot">•</span> <span class="last_updated">20 hours</span></td>
										<td class="value">1.621  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.069</td>
										<td class="change_percent">+4.45%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="52" data-periods="">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Heating Oil <span class="dot">•</span> <span class="last_updated">20 hours</span></td>
										<td class="value">1.071  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.076</td>
										<td class="change_percent">+7.59%</td>
									</tr>
															</table>
						</div>
					</div>


							</div>
			<div class="middle_block">
				<div class="header_bar">
					<ul class="graph_changer">
						<li class="active"><a href="#" data-id="2">1D</a></li>
						<li class=""><a href="#" data-id="4">1M</a></li>
						<li class=""><a href="#" data-id="6">3M</a></li>
						<li class=""><a href="#" data-id="5">1Y</a></li>
					</ul>
					<!--<a class="all_charts" href="http://localhost/oil-price-charts">All Charts</a>-->
				</div>
				<div class="graph_area" data-blend="45">
					<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1586023203">
				</div>
			</div>
			<div class="right_block">
				<div class="header_bar">
					<ul>
						<li class="active"><a href="#" class="">Headlines</a></li>
						<!--<li><a href="#" class="">Community</a></li>-->
					</ul>
					<a href="#" class="news_scroll_up"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
					<a href="#" class="news_scroll_down active"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
				</div>
				<div class="news_block">
					<ul>
						<li>
	<div class='headline_row' data-id='0'>
		<a href='https://safehaven.com/news/Breaking-News/The-Politics-Of-A-Pandemic.html' class='full_parent'></a>
		<span class='time_ago'>1 hour</span>
		<span class='article_name'>The Politics Of A Pandemic</span>
	</div>
</li><li>
	<div class='headline_row' data-id='1'>
		<a href='https://safehaven.com/commodities/precious-metals/Gold-Is-Still-A-Safe-Haven-But-Not-Very-Alluring.html' class='full_parent'></a>
		<span class='time_ago'>19 hours</span>
		<span class='article_name'>Gold Is Still A Safe Haven, But Not Very Alluring</span>
	</div>
</li><li>
	<div class='headline_row' data-id='2'>
		<a href='https://safehaven.com/commodities/industrial-metals/What-Does-CHinas-EV-Slowdown-Mean-For-The-Battery-Metals-Sector.html' class='full_parent'></a>
		<span class='time_ago'>1 day</span>
		<span class='article_name'>What Does CHina’s EV Slowdown Mean For The Battery Metals Sector?</span>
	</div>
</li><li>
	<div class='headline_row' data-id='3'>
		<a href='https://safehaven.com/news/Breaking-News/COVID-Report-Cards-Will-Brand-Businesses-Forever.html' class='full_parent'></a>
		<span class='time_ago'>2 days</span>
		<span class='article_name'>COVID Report Cards Will Brand Businesses Forever</span>
	</div>
</li><li>
	<div class='headline_row' data-id='4'>
		<a href='https://safehaven.com/commodities/energy/Trump-Tweet-Sends-Oil-Soaring-25.html' class='full_parent'></a>
		<span class='time_ago'>2 days</span>
		<span class='article_name'>Trump Tweet Sends Oil Soaring 25%</span>
	</div>
</li><li>
	<div class='headline_row' data-id='5'>
		<a href='https://safehaven.com/news/Breaking-News/Why-The-Coronavirus-Economic-Crash-Is-Worse-Than-You-Think.html' class='full_parent'></a>
		<span class='time_ago'>3 days</span>
		<span class='article_name'>Why The Coronavirus Economic Crash Is Worse Than You Think</span>
	</div>
</li><li>
	<div class='headline_row' data-id='6'>
		<a href='https://safehaven.com/commodities/commodities-other/Is-A-Global-Currency-Necessary.html' class='full_parent'></a>
		<span class='time_ago'>3 days</span>
		<span class='article_name'>Is A Global Currency Necessary?</span>
	</div>
</li><li>
	<div class='headline_row' data-id='7'>
		<a href='https://safehaven.com/news/Breaking-News/America-Has-Shed-500000-Millionaires-Since-The-Coronavirus-Lockdown-Began.html' class='full_parent'></a>
		<span class='time_ago'>4 days</span>
		<span class='article_name'>America Has Shed 500,000 Millionaires Since The Coronavirus Lockdown Began</span>
	</div>
</li><li>
	<div class='headline_row' data-id='8'>
		<a href='https://safehaven.com/news/Breaking-News/Trump-Wants-Another-2-Trillion-Economic-Intervention.html' class='full_parent'></a>
		<span class='time_ago'>4 days</span>
		<span class='article_name'>Trump Wants Another $2 Trillion Economic Intervention</span>
	</div>
</li><li>
	<div class='headline_row' data-id='9'>
		<a href='https://safehaven.com/news/Breaking-News/The-Surprising-Businesses-Deemed-Essential-During-The-Coronavirus-Lockdown.html' class='full_parent'></a>
		<span class='time_ago'>5 days</span>
		<span class='article_name'>The Surprising Businesses Deemed “Essential” During The Coronavirus Lockdown</span>
	</div>
</li><li>
	<div class='headline_row' data-id='10'>
		<a href='https://safehaven.com/news/Breaking-News/Priceless-Van-Gogh-Spring-Garden-Painting-Stolen.html' class='full_parent'></a>
		<span class='time_ago'>5 days</span>
		<span class='article_name'>Priceless Van Gogh "Spring Garden" Painting Stolen</span>
	</div>
</li><li>
	<div class='headline_row' data-id='11'>
		<a href='https://safehaven.com/commodities/energy/Oil-Falls-To-20-For-First-Time-In-Nearly-Two-Decades.html' class='full_parent'></a>
		<span class='time_ago'>5 days</span>
		<span class='article_name'>Oil Falls To $20 For First Time In Nearly Two Decades</span>
	</div>
</li><li>
	<div class='headline_row' data-id='12'>
		<a href='https://safehaven.com/commodities/energy/COVID-19-Could-Be-The-End-Of-US-Coal.html' class='full_parent'></a>
		<span class='time_ago'>5 days</span>
		<span class='article_name'>COVID-19 Could Be The End Of U.S. Coal</span>
	</div>
</li><li>
	<div class='headline_row' data-id='13'>
		<a href='https://safehaven.com/tech/internet/How-Much-Does-Your-Social-Security-Number-Cost-4-On-The-Dark-Web.html' class='full_parent'></a>
		<span class='time_ago'>6 days</span>
		<span class='article_name'>How Much Does Your Social Security Number Cost? $4 On The Dark Web</span>
	</div>
</li><li>
	<div class='headline_row' data-id='14'>
		<a href='https://safehaven.com/commodities/precious-metals/Silver-Stocks-Have-Been-Decimated-In-The-Coronavirus-Sell-Off.html' class='full_parent'></a>
		<span class='time_ago'>7 days</span>
		<span class='article_name'>Silver Stocks Have Been Decimated In The Coronavirus Sell-Off</span>
	</div>
</li><li>
	<div class='headline_row' data-id='15'>
		<a href='https://safehaven.com/tech/tech-news/How-Blockchain-Tech-Could-Make-Mergers-And-Acquisitions-More-Efficient.html' class='full_parent'></a>
		<span class='time_ago'>8 days</span>
		<span class='article_name'>How Blockchain Tech Could Make Mergers And Acquisitions More Efficient</span>
	</div>
</li><li>
	<div class='headline_row' data-id='16'>
		<a href='https://safehaven.com/commodities/precious-metals/Americas-Shortage-Of-This-Metal-Keeps-Trump-Up-At-Night.html' class='full_parent'></a>
		<span class='time_ago'>8 days</span>
		<span class='article_name'>America’s Shortage Of This Metal Keeps Trump Up At Night</span>
	</div>
</li><li>
	<div class='headline_row' data-id='17'>
		<a href='https://safehaven.com/news/Breaking-News/Bidet-Bonanza-Defying-The-Toilet-Paper-Shortage.html' class='full_parent'></a>
		<span class='time_ago'>9 days</span>
		<span class='article_name'>Bidet Bonanza: Defying The Toilet Paper Shortage</span>
	</div>
</li><li>
	<div class='headline_row' data-id='18'>
		<a href='https://safehaven.com/news/Breaking-News/US-Auto-Sales-Fall-By-75.html' class='full_parent'></a>
		<span class='time_ago'>9 days</span>
		<span class='article_name'>U.S. Auto Sales Fall By 75%</span>
	</div>
</li><li>
	<div class='headline_row' data-id='19'>
		<a href='https://safehaven.com/news/Breaking-News/Violating-Quarantine-Big-Brother-Is-Watching.html' class='full_parent'></a>
		<span class='time_ago'>10 days</span>
		<span class='article_name'>Violating Quarantine? Big Brother Is Watching</span>
	</div>
</li>
					</ul>
				</div>
			</div>
		</div>
	</div>

		<div id="pagecontent">
		
<link href="https://safehaven.com/a/css/third_party/featherlight.css" rel="stylesheet" media="screen" type="text/css">

<div class="articleOtherNews" data-mi-id="">
	<div class="siteContainer">
		<div class="tableGrid">

							<div class="tableGrid__column">
					<a href="https://safehaven.com/news/Breaking-News/COVID-Report-Cards-Will-Brand-Businesses-Forever.html"><img src="https://d2t794khe5w43b.cloudfront.net/article/110x92/0458e940b0f9341a8a23e3fdc1975f35.jpg" onerror="handleImageError(this,'https://d2p6ty67371ecn.cloudfront.net/a/img/content/110x92-default.png')" alt="COVID Report Cards Will Brand Businesses Forever" title="COVID Report Cards Will Brand Businesses Forever" class="articleOtherNews__image"></a>
					<div class="articleOtherNews__text">
						<h3 class="articleOtherNews__title"><a href="https://safehaven.com/news/Breaking-News/COVID-Report-Cards-Will-Brand-Businesses-Forever.html">COVID Report Cards Will Brand Businesses Forever</a></h3>
						<p class="articleOtherNews__excerpt">In the time of coronavirus,&#8230;</p>
					</div>
					<!-- /.articleOtherNewsText -->
									</div>
				<!-- /.tableGrid__column -->
							<div class="tableGrid__column">
					<a href="https://safehaven.com/news/Breaking-News/America-Has-Shed-500000-Millionaires-Since-The-Coronavirus-Lockdown-Began.html"><img src="https://d2t794khe5w43b.cloudfront.net/article/110x92/5d3aa277f1adcfe9780c24b1b64c025f.jpg" onerror="handleImageError(this,'https://d2p6ty67371ecn.cloudfront.net/a/img/content/110x92-default.png')" alt="America Has Shed 500,000 Millionaires Since The Coronavirus Lockdown Began" title="America Has Shed 500,000 Millionaires Since The Coronavirus Lockdown Began" class="articleOtherNews__image"></a>
					<div class="articleOtherNews__text">
						<h3 class="articleOtherNews__title"><a href="https://safehaven.com/news/Breaking-News/America-Has-Shed-500000-Millionaires-Since-The-Coronavirus-Lockdown-Began.html">America Has Shed 500,000 Millionaires Since The Coronavirus Lockdown Began</a></h3>
						<p class="articleOtherNews__excerpt">The United States has lost&#8230;</p>
					</div>
					<!-- /.articleOtherNewsText -->
									</div>
				<!-- /.tableGrid__column -->
							<div class="tableGrid__column">
					<a href="https://safehaven.com/news/Breaking-News/Trump-Wants-Another-2-Trillion-Economic-Intervention.html"><img src="https://d2t794khe5w43b.cloudfront.net/article/110x92/c59bd88941691739372231a1ff741cef.jpg" onerror="handleImageError(this,'https://d2p6ty67371ecn.cloudfront.net/a/img/content/110x92-default.png')" alt="Trump Wants Another $2 Trillion Economic Intervention" title="Trump Wants Another $2 Trillion Economic Intervention" class="articleOtherNews__image"></a>
					<div class="articleOtherNews__text">
						<h3 class="articleOtherNews__title"><a href="https://safehaven.com/news/Breaking-News/Trump-Wants-Another-2-Trillion-Economic-Intervention.html">Trump Wants Another $2 Trillion Economic Intervention</a></h3>
						<p class="articleOtherNews__excerpt">U.S. President is calling for&#8230;</p>
					</div>
					<!-- /.articleOtherNewsText -->
									</div>
				<!-- /.tableGrid__column -->
			
			
		</div>
		<!-- /.tableGrid -->
	</div>
	<!-- /.siteContainer -->
</div>
<!-- /.articleOtherNews -->

<div class="siteContainer singleArticleWrapper">

	<div id="bannerzone9">	<div id="banner19" class="banner">
	<div class="desktop-only" style="margin-top: 30px;">
    <center>
    <!-- /192633929/safehaven-728x90-ATF -->
    <div id='div-gpt-ad-1553475988342-0'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553475988342-0'); });
    </script>
    </div>
    </center>
</div>	</div>
	</div><!--/#bannerzone9-->		

  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">
	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    							<div class="authorBox">
								<img src="https://d2t794khe5w43b.cloudfront.net/avatars/small/417-herdlogo.png" alt="Richard Mills" title="Richard Mills" class="authorBox__avatar">
								<p class="authorBox__authorName">Richard Mills</p>
																<p class="authorBox__authorBio">Richard is host of www.aheadoftheherd.com and
  invests in the junior resource sector. His articles have been published on
  over 200 websites including: Wall Street Journal,&#8230;</p>
								<p class="more_info_link"><a class="authorBox__moreInfo" href="https://safehaven.com/contributors/richard-mills">More Info</a></p>
								<p><a class="authorBox__contact" href="https://safehaven.com/contact/contributor/richard-mills">Contact Author</a></p>
								<div class="authorBox__authorLinks">
																																			</div>

								<!-- /.authorBox__authorBio -->
							</div>
							<!-- /.authorBox -->
										    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Share</h2></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fsafehaven.com%2Fnews%2FBreaking-News%2FThe-Politics-Of-A-Pandemic.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=The+Politics+Of+A+Pandemic+%7C+Safehaven&url=https%3A%2F%2Fsafehaven.com%2Fnews%2FBreaking-News%2FThe-Politics-Of-A-Pandemic.html&hashtags=safehaven" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Fsafehaven.com%2Fnews%2FBreaking-News%2FThe-Politics-Of-A-Pandemic.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>Google +</a></li>
					    <li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsafehaven.com%2Fnews%2FBreaking-News%2FThe-Politics-Of-A-Pandemic.html&title=The+Politics+Of+A+Pandemic+%7C+Safehaven&summary=Benjamin Franklin once said; &ldquo;Out of adversity comes opportunity.&rdquo;&nbsp;The adversity the United States now faces with the coronavirus pandemic is the worst national emergency the country has faced since World War II, more serious, far more deadly, than any natural disaster, 9/11, the War on Terrorism, the Korean War, maybe&#8230;&source=safehaven.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="http://reddit.com/submit?url=https%3A%2F%2Fsafehaven.com%2Fnews%2FBreaking-News%2FThe-Politics-Of-A-Pandemic.html&title=The+Politics+Of+A+Pandemic" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

			    <div class="sidebarRelatedArticles">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Related News</h2></div>
				    <ul class="sidebarRelatedArticles__list">
					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://safehaven.com/news/Breaking-News/Trump-Wants-Another-2-Trillion-Economic-Intervention.html">Trump Wants Another $2 Trillion Economic Intervention</a></li>
					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://safehaven.com/news/Breaking-News/The-Surprising-Businesses-Deemed-Essential-During-The-Coronavirus-Lockdown.html">The Surprising Businesses Deemed “Essential” During The Coronavirus Lockdown</a></li>
					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://safehaven.com/news/Breaking-News/Priceless-Van-Gogh-Spring-Garden-Painting-Stolen.html">Priceless Van Gogh "Spring Garden" Painting Stolen</a></li>
					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://safehaven.com/news/Breaking-News/Bidet-Bonanza-Defying-The-Toilet-Paper-Shortage.html">Bidet Bonanza: Defying The Toilet Paper Shortage</a></li>
					    						    <li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://safehaven.com/news/Breaking-News/US-Auto-Sales-Fall-By-75.html">U.S. Auto Sales Fall By 75%</a></li>
					    				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->

		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div id="singleArticle__content" data-spons="0" data-id="47560" class="singleArticle__content" >

			    
			    <ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
					<li itemprop="itemListElement" itemscope
							itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="https://safehaven.com/" class="first">
						<span itemprop="name">Home</span></a>
						<meta itemprop="position" content="1" />
					</li>
					<li itemprop="itemListElement" itemscope
							itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="https://safehaven.com/news">
						<span itemprop="name">News</span></a>
						<meta itemprop="position" content="2" />
					</li>
					<li itemprop="itemListElement" itemscope
							itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="https://safehaven.com/news/Breaking-News">
						<span itemprop="name">Breaking News</span></a>
						<meta itemprop="position" content="3" />
					</li>
				</ol>


			    			    <h1>The Politics Of A Pandemic</h1>
											<span class="article_byline">By <a href="https://safehaven.com/contributors/richard-mills">Richard Mills</a> - Apr 04, 2020, 12:00 PM CDT</span>
						
					<script type="application/ld+json">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</script>

											<picture>
																<source media="(max-width: 480px)" srcset="https://d2t794khe5w43b.cloudfront.net/article/495x320/94413d18e5516dc6b9eb2589f8e9775c.jpg">
																									<img src="https://d2t794khe5w43b.cloudfront.net/article/718x300/94413d18e5516dc6b9eb2589f8e9775c.jpg" class="singleArticle__articleImage" alt="Pandemic Politics" title="Pandemic Politics" >
															</picture>
						
			    						<div id="article-content" class="wysiwyg clear">
							<p>Benjamin Franklin once said; &ldquo;Out of adversity comes opportunity.&rdquo;&nbsp;</p><p>The adversity the United States now faces with the coronavirus pandemic is the worst national emergency the country has faced since World War II, more serious, far more deadly, than any natural disaster, 9/11, the War on Terrorism, the Korean War, maybe even Vietnam.&nbsp;</p><p>As of this writing, there are 211,143 cases and 4,713 deaths. More coronavirus patients have now died in the United States than in China, the pandemic epicenter, where extraordinary measures were taken to successfully contain it, including locking down entire cities (pop. 50 million), and contact tracing tens of thousands of people connected to those infected, so they could self-quarantine.&nbsp;&nbsp;</p><p>Dr. Anthony Fauci, the nation&rsquo;s top infectious disease expert, said he believes the virus could kill 100,000 to 200,000 before it is done ravaging the US population. That &ldquo;middle of the road&rdquo; estimate is at least double the 58,200 American soldiers killed in the Vietnam War.&nbsp;</p><p>Depending how long this goes on, the economic fallout from covid-19 could be twice as bad as the Great Recession. A record 3.3 million Americans applied for unemployment insurance last week. If that keep up, one in three will be jobless by summer - more than during the Great Depression.&nbsp;</p><p>Most US Presidents would use this &ldquo;opportunity&rdquo;, if I may call it that, to calm anxious citizens, wrap him/herself in the flag, to temporarily drop the partisanship, in the fight against a common enemy, much like President George W. Bush did following the attacks of September 11. Not Donald Trump. Seeing the coronavirus as a threat to the US economy that could hamper his chances for re-election, Trump&rsquo;s first reaction was denial. Between January and March he&nbsp;<a href="https://www.nytimes.com/2020/03/15/opinion/trump-coronavirus.html" data-abc="true">repeatedly downplayed the threat</a>&nbsp;the coronavirus posed to US citizens. Numerous opportunities to block its spread weren&rsquo;t taken, allowing it to pick up speed, to &ldquo;go viral&rdquo; in today&rsquo;s Internet parlance.&nbsp;</p><p>According to the Centers for Disease Control (those totally incompetent morons who sent out test kits w/o testing the reagents causing a three week delay in the start of at least meager testing and who said, to the general population, do not wear masks), between March 1 and March 31, the number of covid19 cases went from 30 to 187,101, an increase of over 6,000%!&nbsp;</p><p align="center"><img src="https://aheadoftheherd.com/Newsletter/2020/Blacktop-politics_files/image002.jpg" width="629" height="340" /></p><p>Much has been made of the Trump administration&rsquo;s covid-19 response, including a lot of ink spilled by journalists reporting on the shortages of protective equipment for front-line workers, and Trump&rsquo;s minimizing of the crisis, despite warnings from medical experts.&nbsp;</p><p>Our focus this article is on how the US President is using a national emergency to bolster his chances for re-election in November, using a two-pronged approach: &ldquo;dirty boxing&rdquo; and pursuing one of the oldest campaign strategies in the book: &ldquo;blacktop politics&rdquo;, which in Trump&rsquo;s case, promises a $2 trillion spend on infrastructure. Yes, that old chestnut.</p><p><strong>Pandemic politics&nbsp;</strong></p><p>As commander in chief of the armed forces and the highest office of the US government&rsquo;s executive branch, the US President has unusually strong powers, especially during a national emergency.&nbsp;</p><p>In these rare situations, the President can avail himself of +100 special provisions, including shutting down electronic communications within the United States or freezing bank accounts. The President can even use a national emergency to declare war, although his powers are limited by the War Powers Act, requiring the president to consult with Congress &ldquo;in every possible instance&rdquo; before committing troops to battle.&nbsp;</p><p>One of a President&rsquo;s most important tools during a health crisis, is the Defense Production Act, first enacted during the Korean War. The act lets the President spring to the nation&rsquo;s defense by compelling factories to prioritize supplies and armaments needed in war-time, such as airplanes, tanks, rifles and bullets; or in a pandemic, when items like medical masks, gowns and ventilators needed to oxygenate patients are in short supply.&nbsp;&nbsp;</p><p>On March 13 President Trump declared a state of emergency due to the coronavirus. Yet despite a dramatic rise in the number of cases during the first two weeks of March, Trump ignored requests by some officials in his administration to invoke the Defense Production Act, to hurry domestic production of badly needed medical supplies. It wasn&rsquo;t until March 27 that Trump was finally pressured into&nbsp;<a href="https://www.cnn.com/2020/03/27/politics/general-motors-ventilators-defense-production-act/index.html" data-abc="true">making a deal with GM</a>, and it was done more out of spite then for any other reason, for the car company to re-tool production lines to make life-saving ventilators.&nbsp;</p><p>Critics say the delay cost the administration valuable time, as the number of infections and deaths in March quickly began to multiply.&nbsp;</p><p>Many can&rsquo;t understand why Trump would hesitate, given what had happened in China, South Korea and Iran only a few weeks earlier. It&rsquo;s easier to comprehend when viewing it from the lens of Trump - who is less motivated by external factors, even the immense suffering of covid-19 patients, than internalized judgments, such as how he alone is handling the crisis, and deflecting criticism either through denials or blaming others.&nbsp;</p><p>Consider the lay of the land going into the crisis: Trump was coming off his impeachment acquittal with record approval numbers. Scoffing at real and perceived divisions within the Democratic Party, which at one point had two dozen candidates running for the nomination, at Trump rallies the incumbent painted the Democrats as socialists who would destroy the economy. Then-front-runner Bernie Sanders, the champion of the radical left, looked as unelectable in early 2020 as in 2016 - certainly no match for Trump and his economy, still propped up nicely by a stock market bubble that continued to inflate, 11 years into the longest US economic expansion in history.&nbsp;</p><p>In February, when stock markets started reacting to the spread of the coronavirus in Asia, from China to Japan, South Korea and Iran, Trump saw it not as a time to gird against a possible pandemic, but a time to gamble, to roll the dice.&nbsp;</p><p>Interviewed on CNBC on Jan. 22, the day after the first American case had been announced, Trump was asked, &ldquo;Are there worries about a pandemic at this point?&rdquo; He responded: &ldquo;No. Not at all. And we have it totally under control. It&rsquo;s one person coming in from China, and we have it under control. It&rsquo;s going to be just fine.&rdquo;</p><p>Similar assurances were repeated until Jan. 30, the same day the World Health Organization declared coronavirus to be a &ldquo;public-health emergency of international concern&rdquo; with 7,818 cases around the world.&nbsp;</p><p>While Trump did take one aggressive action against the virus, by forbidding foreigners who had visited China from entering the United States, practically nothing else was done for weeks, on a federal level.&nbsp;</p><p>For example when testing kits from the Centers for Disease Control failed, due to faulty reagents, the White House could have insisted the Centers for Disease Control use a functioning test the World Health Organization offered the US to conduct widespread testing - a measure that worked extremely well in China and South Korea in slowing the spread of the virus. They didn&rsquo;t accept the free offer.&nbsp;&nbsp;</p><p>The administration promised millions of test kits would be available, which turned out to be a lie. It wasn&rsquo;t until a few days ago, when a&nbsp;<a href="https://www.usatoday.com/story/news/politics/2020/03/30/coronavirus-response-mnuchin-trump/5086774002/" data-abc="true">new test from Abbott Laboratories</a>&nbsp;was announced, that plans to roll out thousands of tests per day were finally put in motion.&nbsp;</p><p>&ldquo;We just twiddled our thumbs as the coronavirus waltzed in,&rdquo;&nbsp;<a href="https://www.washingtonpost.com/outlook/coronavirus-testing-united-states/2020/03/05/a6ced5aa-5f0f-11ea-9055-5fa12981bbbf_story.html" data-abc="true">William Hanage</a>, a Harvard epidemiologist, wrote.</p><p>Worse, the president downplayed requests by states for more resources to combat the virus, including badly hit New York. Despite having practically unlimited procurement powers during the declared state of emergency, Trump told New York Governor Andrew Cuomo, &ldquo;I don&rsquo;t believe you need 40,000 or 30,000 ventilators.&rdquo;</p><p>And notwithstanding advice from epidemiologists to invoke social distancing measures and lock downs, Trump famously said he expected church pews to be full on Easter Sunday. It was just one of several statements the unconventional, often anti-science president has made, based on hunches, limited reasoning and outright denial of scientific facts.&nbsp;</p><p>It wasn&rsquo;t until this past weekend, after he signed into law a $2 trillion stimulus package aimed at helping distressed companies and millions of laid-off workers, and was&nbsp;<a href="https://www.cnn.com/2020/03/30/politics/donald-trump-coronavirus-easter-hospitals-deadline/index.html" data-abc="true">convinced of extending social distancing measures</a>&nbsp;to April 30, that Trump shifted tack and began to see the advantages of a new, aggressive approach to the pandemic.&nbsp;</p><p>&ldquo;Dirty boxing&rdquo; (aka Suntukan or Panantukan) is a form of hand-to-hand combat from the Philippines. Similar to Thai boxing but without the rules, fighters use just about every part of the human anatomy as a weapon. Common dirty boxing moves include head butts, forearm strikes, finger jabs, thumb gouges, use of knees, elbows and low kicks, in combination with mainstream punches.&nbsp;</p><p>It&rsquo;s a good analogy for how Trump is attacking his opponent, Joe Biden, who has blown past Bernie Sanders as the front-runner for the Democratic presidential nomination.&nbsp;</p><p>Trump now realizes that to get re-elected, he must stop fighting covid-19 by denying how bad it is, but rather the opposite - seeing the hardy virus as an enemy the US must beat, with him as commander-in-chief.&nbsp;</p><p>Bizarrely, on Sunday he&nbsp;<a href="https://www.cnn.com/2020/03/30/politics/donald-trump-coronavirus-easter-hospitals-deadline/index.html" data-abc="true">referenced the probable death of 100,000 patients as a kind of victory</a>, admitting that keeping large swaths of the economy shuttered could prevent the deaths of 2.2 million or more.</p><p>&ldquo;If we can hold that number down ... to 100,000, it&rsquo;s a horrible number, maybe even less ... we all, all together have done a very good job,&rdquo; Trump said.</p><p>As&nbsp;<a href="https://www.marketwatch.com/story/audaciously-trump-is-running-for-re-election-as-the-hero-of-the-coronavirus-2020-04-01" data-abc="true">Marketwatch puts it</a>,&nbsp;</p><p><strong><em>Trump now sees the coronavirus as a marvelous political opportunity for himself.</em></strong><em>&nbsp;A month ago, he was predicting (for no good reason) that the number of cases would soon go to zero. He can&rsquo;t do that anymore, so he&rsquo;s gone the other way, claiming that the pandemic&rsquo;s toll might have been much worse &mdash; 2.2 million deaths! &mdash; if not for his speedy and perfect response.</em></p><p>The Trump team has gone into full campaign mode, using every opportunity to portray him as the hero of the Coronavirus War.&nbsp;</p><p>Last weekend the President saw the &lsquo;USNF Comfort&rsquo; off as it departed Naval Station Norfolk in Virginia for New York City, where it will serve as an emergency hospital for covid-19 patients. Within minutes photos of Trump, surrounded by American flags, were pushed out on social media.&nbsp;</p><p>Instead of campaign rallies, he&rsquo;s using the daily press briefings as a national stage, branding the federal response as his own, while grabbing the opportunity to attack the media and political rivals.&nbsp;</p><p>The strategy appears to be working. Trump&rsquo;s approval ratings are&nbsp;<a href="https://www.nytimes.com/2020/03/31/us/politics/trump-approval-rating.html?mod=article_inline" data-abc="true">reportedly as high as they&rsquo;ve ever been</a>, rising 5 percentage points to 49%, and his lengthy press briefings are seeing audiences at &lsquo;Monday Night Football&rsquo; levels. (note that President George W. Bush&rsquo;s approval numbers after 9/11 reached 90%)</p><p><a href="https://abcnews.go.com/Politics/inside-trumps-pandemic-reelection-effort-digital-canvassing-virtual/story?id=69800843" data-abc="true">ABC News writes</a>:&nbsp;<em>Amid the pandemic, Trump has cast himself as &ldquo;wartime president&rdquo; as he fights what he calls an &ldquo;invisible enemy&rdquo; during an election year.&nbsp;</em></p><p>Never mind that the United States is far from any kind of victory against coronavirus, which is claiming more victims by the day and threatens to overwhelm the American medical system in an horrific repeat of what&rsquo;s been happening in Italy. For Trump it&rsquo;s all about image and optics. He and his team know that the coronavirus will be front and center in the November election (if it&rsquo;s not postponed) and voters&rsquo; choices will be heavily influenced by how Trump handles the covid-19 response.&nbsp;</p><p>As for the Democratic primaries, 15 states and one territory have either pushed theirs back due to the coronavirus, or switched to voting by mail. The latest poll shows Joe Biden with a slight lead over Bernie Sanders in Wisconsin - where the Democratic National Convention to nominate a candidate to run against Trump is still scheduled for Milwaukee in July.&nbsp;</p><p>The former Vice President has been hosting &ldquo;counter coronavirus pressers&rdquo; from his home, and letting Democratic super PACS, who have been&nbsp;<a href="https://www.cnn.com/2020/03/31/politics/mcconnell-impeachment-coronavirus/index.html" data-abc="true">running millions of dollars of ads attacking Trump</a>, carry the fight to the President.&nbsp;</p><p>Last week the Trump campaign &ldquo;dirty-boxed&rdquo; Biden, launching metaphorical kicks and throwing elbows at the former senator from Delaware, highlighting some of his awkward moments from a series of television interviews.&nbsp;</p><p><a href="https://abcnews.go.com/Politics/inside-trumps-pandemic-reelection-effort-digital-canvassing-virtual/story?id=69800843" data-abc="true">ABC News reports</a>:&nbsp;&nbsp;</p><p>&ldquo;<em>Looks like Sleepy Joe Biden's media tour is going well,&rdquo; the Trump War Room account tweeted along with a clip of Biden having a strange exchange with MSNBC&rsquo;s Nicole Wallace.</em></p><p><em>President Trump also retweeted a video that compiled clips of Biden coughing through his Tuesday media blitz, seeming to mock the former vice president for coughing amid the global pandemic: &ldquo;The Democrat&rsquo;s Best &amp; Finest!&rdquo; Trump wrote.</em></p><p>Republicans are also looking for every opportunity to throw Democrats under the bus in deflecting blame for the coronavirus response. This week Trump and Senate Majority Leader Mitch McConnell, both admitted they didn&rsquo;t act early enough to slow the pandemic, stating they were distracted by the Trump impeachment trial - orchestrated by the Democrat-led House of Representatives which overwhelmingly voted in favor of impeaching the President.&nbsp;</p><p>Trump&rsquo;s &ldquo;dirty boxing&rdquo; strategy is working against Biden. Previously 7 points behind him, the two are practically neck and neck, with Biden running 49% to Trump&rsquo;s 47%.</p><p>His &ldquo;war President&rdquo; stance against covid-19 is also playing well with the American public. According to an ABC News/Washington Post poll released on Friday, 51% of respondents view Trump&rsquo;s management of the outbreak favorably.&nbsp;</p><p><strong>Blacktop politics&nbsp;</strong></p><p>Meanwhile Trump has also copped onto the fact that he needs a strategy for playing through the pandemic, ie., a means to pull the US up from its bootstraps when, not if, the economy turns around.&nbsp;</p><p>For this, the President has gone back to his 2016 campaign, when he said, during his election victory speech, &ldquo;We are going to fix our inner cities and rebuild our highways, bridges, tunnels, airports.&rdquo;&nbsp;</p><p>Trump campaigned on a pledge for fix America&rsquo;s crumbling towns, cities, freeways, ports etc., but a $1.5 trillion White House infrastructure proposal didn&rsquo;t go anywhere. (Trump once walked out of an infrastructure meeting with Democrats) The plan called for $200 billion in federal funds that would require a 4-1 match from state and local governments.</p><p>The proposed legislation faced hurdles in Congress because it didn&rsquo;t offer enough federal funding for Democrats, nor did it address how the program would be paid for. A later $1 trillion proposal by House Democrats also failed to get any traction.</p><p>Recently Trump took to Twitter to&nbsp;<a href="https://www.aljazeera.com/ajimpact/democrats-mull-virus-bill-trump-targets-infrastructure-200331230704128.html" data-abc="true">renew his pledge for infrastructure renewal,</a>&nbsp;urging Congress to pass a $2 trillion plan for improving the country&rsquo;s roads, bridges, water systems and broadband Internet:&nbsp;</p><p>&ldquo;With interest rates for the United States being at ZERO, this is the time to do our decades long awaited Infrastructure Bill. It should be VERY BIG &amp; BOLD, Two Trillion Dollars, and be focused solely on jobs and rebuilding the once great infrastructure of our Country! Phase 4,&rdquo; Trump tweeted.</p><p>It&rsquo;s likely that Trump stole the idea from the Chinese, who have been touting their own form of blacktop politics as a way of restoring the economy, particularly manufacturing which has been crushed by coronavirus.&nbsp;</p><p>Indeed China is beginning to get back on its feet, despite threats to recovery posed by a&nbsp;<a href="https://www.nytimes.com/2020/03/31/world/asia/coronavirus-china-hong-kong-singapore-south-korea.html" data-abc="true">second wave of covid-19</a>.&nbsp;</p><p>Factories have re-opened, and Beijing is eyeing a $570 billion infrastructure build-out, not unlike its stimulus package of 2008, to get the economy back on track.&nbsp; <span style="color: #800000;"><strong class="related"> <a href="https://safehaven.com/news/Breaking-News/Indias-Tech-Sector-Takes-A-Hit-On-Supply-Issues.html" data-abc="true">Related: India's Tech Sector Takes A Hit On Supply Issues</a></strong></span></p><p>Among the projects that could receive a huge boost in investment, courtesy of a government rescue package, are a $44.2 billion expansion to Shanghai&rsquo;s urban rail transit system, an intercity railway along the Yangtze River ($34.3B), and eight new metro lines worth $21.7 billion, to be constructed in the virus epicenter city of Wuhan.&nbsp;</p><p>In its 2016 report card, the American Society of Civil Engineers projected the country needed to spend about $450 billion per year to maintain an &ldquo;adequate&rdquo; level of infrastructure through 2020. This compares with actual expenditure projections of about $250 billion per year.</p><p><strong>Conclusion</strong></p><p>Both campaign strategies, of pummeling his opponents when they&rsquo;re down ie. attacking Democratic front-runner Joe Biden when he appears sick, or weak, or disorganized, and pushing a &ldquo;big and bold&rdquo; $2T infrastructure spending bill, are classic Trump.&nbsp;</p><p>They feature himself as the strongman leader, the indispensable war-time President, without whom all is lost. Whether his plans succeed in a re-election, amid current covid-19 panic, is so uncertain, it&rsquo;s almost pointless to offer a prediction.&nbsp;</p><p>Clearly though, &ldquo;going big or go home&rdquo; is dangerous for the incumbent President. If Trump carries off a win against coronavirus, which would be measured in a flattening of the curve by summer, it would set him up for an easy victory in November. Especially if by then, the $2 trillion economic stimulus has worked to at least partly preserve the economic status quo.&nbsp;</p><p>Flattening the curve is key. Without that, nothing moves forward, not the economy, not any new infrastructure projects (construction workers are hampered by social distancing rules), probably not an election. The biggest risk for Trump is claiming victory too early, like George W. Bush&rsquo;s disastrous &ldquo;Mission Accomplished&rdquo; speech on an aircraft carrier, when he falsely claimed an early win in Iraq.&nbsp;</p><p>Personally I believe the US is in for a very rough period, that will likely last months, not weeks. I wouldn&rsquo;t be surprised to see lockdowns and social distancing lasting into the fall.&nbsp;</p><p>I stand by my feeling that a national lockdown is the only way to stop the virus from spreading in as short a time frame as possible, to both prevent people from getting sick and dying, and to plug the gaping hole in economic losses that is hemorrhaging more money and workers, and market values, by the day.&nbsp;</p><p>Will it happen? Very likely not. The only way to keep people at home is to cover their paycheques and to pay their medical bills. Both ideas smack way too much of socialism for Trump and the GOP.&nbsp;</p><p>Half-measures won&rsquo;t work - with hundreds of thousands infected, it's too late to begin widespread testing, even with a test that only takes five minutes to register a result. Most of the world&rsquo;s protective equipment, and medicine, is made in China. Some US companies have begun re-tooling factories, like auto plants, to manufacture masks and ventilators. Can these facilities do enough and in time to slow the relentless march of coronavirus? I don&rsquo;t like their chances.&nbsp;</p><p>Many more will get sick, many more will die.&nbsp;</p><p>For the still healthy, but unemployed, what happens when their 1200 bucks runs out, when their unemployment benefits are done, and people realize they have once again been duped by the corporations, funded by the banks, who have no intention of rehiring laid-off employees, when share buybacks and insider selling continues, revealing even worse inequality than before coronavirus?&nbsp;</p><p>Now consider all of this is happening as the weather begins to heat up. Picture tens of thousands of unemployed, in major US cities, too poor to move elsewhere, to social distance, not even able to afford air conditioning. As the sweltering, fetid US summer nears, with one in three, or more, unable to work and pay their bills, we see&nbsp;<a href="https://aheadoftheherd.com/Newsletter/2020/US-between-Scylla-and-Charybdis.htm" data-abc="true">social unrest</a>&nbsp;developing on a massive scale.&nbsp;</p><p>Richard (Rick) Mills</p><p><strong>More Top Reads From Safehaven.com:</strong></p><ul><li><span style="color: #800000;"><strong><a href="https://safehaven.com/investing/stocks/Can-Disney-Bounce-Back-From-Massive-Coronavirus-Loss.html" data-abc="true">Can Disney Bounce Back From Massive Coronavirus Loss?</a></strong></span></li><li><span style="color: #800000;"><strong><a href="https://safehaven.com/news/Breaking-News/COVID-Report-Cards-Will-Brand-Businesses-Forever.html" data-abc="true">COVID Report Cards Will Brand Businesses Forever</a></strong></span></li><li><span style="color: #800000;"><strong><a href="https://safehaven.com/commodities/energy/Trump-Tweet-Sends-Oil-Soaring-25.html" data-abc="true">Trump Tweet Sends Oil Soaring 25%</a></strong></span></li></ul>						</div>
						
										<p><a href="https://safehaven.com/">Back to homepage</a></p>

		    </div>
		    <!-- /.singleArticle__content -->

	    </div>
	    <!-- /.singleArticle__wrapper -->

							<div class="banner_ad_after_para_2">
					<div id="bannerzone2">	<div id="banner5" class="banner">
	<iframe class="banner_ad_after_para_2" src="/iframes/in_article_gold_banner" scrolling="no" style="border:0;width:100%;height:150px;overflow:hidden"></iframe>	</div>
	</div><!--/#bannerzone2-->				</div>
			
			<div class="share-buttons">
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
				<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fsafehaven.com%2Fnews%2FBreaking-News%2FThe-Politics-Of-A-Pandemic.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
				<a href="https://twitter.com/intent/tweet?text=The+Politics+Of+A+Pandemic+%7C+Safehaven&url=https%3A%2F%2Fsafehaven.com%2Fnews%2FBreaking-News%2FThe-Politics-Of-A-Pandemic.html&hashtags=safehaven" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
				<a href="https://plus.google.com/share?url=https%3A%2F%2Fsafehaven.com%2Fnews%2FBreaking-News%2FThe-Politics-Of-A-Pandemic.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsafehaven.com%2Fnews%2FBreaking-News%2FThe-Politics-Of-A-Pandemic.html&title=The+Politics+Of+A+Pandemic+%7C+Safehaven&summary=Benjamin Franklin once said; &ldquo;Out of adversity comes opportunity.&rdquo;&nbsp;The adversity the United States now faces with the coronavirus pandemic is the worst national emergency the country has faced since World War II, more serious, far more deadly, than any natural disaster, 9/11, the War on Terrorism, the Korean War, maybe&#8230;&source=safehaven.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
				<a href="http://reddit.com/submit?url=https%3A%2F%2Fsafehaven.com%2Fnews%2FBreaking-News%2FThe-Politics-Of-A-Pandemic.html&title=The+Politics+Of+A+Pandemic" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
				<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
			</div>

      <div class="singleArticle__navigation">
                  <a href="https://safehaven.com/news/Breaking-News/COVID-Report-Cards-Will-Brand-Businesses-Forever.html" class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><span class="singleArticle__navigation__titleLink">Previous Post</span></p>
              <p class="singleArticle__navigation__articleTitle"><span class="singleArticle__navigation__articleTitleLink">COVID Report Cards Will Brand Businesses Forever</span></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </a>
                      </div>
      <!-- /.singleArticle__navigation -->

			
      <div class="articleRelatedPosts">
        <h2 class="articleRelatedPosts__heading">Related posts</h2>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://safehaven.com/news/Breaking-News/COVID-Report-Cards-Will-Brand-Businesses-Forever.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d2t794khe5w43b.cloudfront.net/article/495x320/0458e940b0f9341a8a23e3fdc1975f35.jpg">

					<img src="https://d2t794khe5w43b.cloudfront.net/article/495x320/0458e940b0f9341a8a23e3fdc1975f35.jpg" class="articleRelatedPosts__image" alt="COVID Report Cards Will Brand Businesses Forever" title="COVID Report Cards Will Brand Businesses Forever" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">COVID Report Cards Will Brand Businesses Forever</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://safehaven.com/news/Breaking-News/Why-The-Coronavirus-Economic-Crash-Is-Worse-Than-You-Think.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d2t794khe5w43b.cloudfront.net/article/495x320/e4e0a3147f4d8f84b8677d15c95456d0.jpg">

					<img src="https://d2t794khe5w43b.cloudfront.net/article/495x320/e4e0a3147f4d8f84b8677d15c95456d0.jpg" class="articleRelatedPosts__image" alt="Why The Coronavirus Economic Crash Is Worse Than You Think" title="Why The Coronavirus Economic Crash Is Worse Than You Think" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Why The Coronavirus Economic Crash Is Worse Than You Think</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://safehaven.com/news/Breaking-News/America-Has-Shed-500000-Millionaires-Since-The-Coronavirus-Lockdown-Began.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d2t794khe5w43b.cloudfront.net/article/495x320/5d3aa277f1adcfe9780c24b1b64c025f.jpg">

					<img src="https://d2t794khe5w43b.cloudfront.net/article/495x320/5d3aa277f1adcfe9780c24b1b64c025f.jpg" class="articleRelatedPosts__image" alt="America Has Shed 500,000 Millionaires Since The Coronavirus Lockdown Began" title="America Has Shed 500,000 Millionaires Since The Coronavirus Lockdown Began" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">America Has Shed 500,000 Millionaires Since The Coronavirus Lockdown Began</h3>
            </a>
            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->

					<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>

			
			<form action="https://safehaven.com/news/Breaking-News/The-Politics-Of-A-Pandemic.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">
<input type="hidden" name="csrf_safehaven" value="255e1e3e6cae82c49845b59e6543d7a1" style="display:none;" />

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_name" id="label_commentform_name">Name</label>							<input type="text" name="commentform_name" value="" id="commentform_name" class="text" placeholder="Name"  />
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"  />
						</div>
						
											<div class="row rowcaptcha clear">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"  />
						</div>
						
					<div class="row clear">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments" ></textarea>
					</div>

					<div class="row rowcheckbox clear">
												<label><input type="checkbox" name="gdpr" value="1"  id="gdpr" />
 We will save the information entered above in our website. Your comment will then await moderation from one of our team. If approved, your data will then be publically viewable on this article. Please confirm you understand and are happy with this and our <a href="/privacy-policy">privacy policy</a> by ticking this box. You can withdraw your consent, or ask us to give you a copy of the information we have stored, at any time by <a href="/contact">contacting us</a>.</label>
					</div>

					<div class="row clear">
						<input type="submit" name="submit" value="Leave comment"  class="submit" id="commentform_submit" />
					</div>

					<div><input type="hidden" name="action" id="action" value="add" /></div>
				</fieldset>

			</form>			
		<br><br><br>
	</div>
    <!-- /.tableGrid__column -->

	<div class="tableGrid__column tableGrid__column--sidebar">
		<div class="tableGrid__column--sidebar--inner">

			<div class="sidebarTop">

				<div class="newsletter_signup_box_1">
	<p class="get_the">Get the</p>
	<h2>Safehaven Market Insider For FREE</h2>

	<form id="form-newsletter-signup" class="form-newsletter-signup-class" method="post" action="./">
		<div id="newsletter_signup" class="newsletter_signup">
			<input id="newsletter-signup-email" class="email" type="text" name="email" placeholder="Enter your email">
			<button id="newsletter-signup-button" type="submit" class="safehaven-red-button">Sign Me Up</button>
		</div>
	</form>
	<div class="light"></div>
</div>
				<div class="sidebarAd">
					<div id="bannerzone1">	<div id="banner11" class="banner">
	<div class="desktop-only">
<center>
<!-- /192633929/safehaven-300x250-ATF -->
<div id='div-gpt-ad-1553475674669-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553475674669-0'); });
</script>
</div>

<br><br>

<!-- /192633929/safehaven-300x250-BTF -->
<div id='div-gpt-ad-1553475817787-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553475817787-0'); });
</script>
</div>
</center>
</div>	</div>
	</div><!--/#bannerzone1--> 
					<div id="bannerzone7">	<div id="banner17" class="banner">
	<div class="mobile-only">
<center>
<!-- /192633929/safehaven-300x250-ATF-mobile -->
<div id='div-gpt-ad-1561556902571-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561556902571-0'); });
  </script>
</div>
<br><br>

<!-- /192633929/safehaven-300x250-BTF-mobile -->
<div id='div-gpt-ad-1561557015774-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561557015774-0'); });
  </script>
</div>
</center>
</div>	</div>
	</div><!--/#bannerzone7-->				</div>

				<div class="newsletter_signup_box_3">
	<p class="get_the">Sign up to the</p>
	<h2>Safehaven Market Insider</h2>

	<img src="https://d2p6ty67371ecn.cloudfront.net/a/img/newsletter/2/envolope.png" class="envolope">

	<form id="form-newsletter-signup" class="form-newsletter-signup-class" method="post" action="./">
		<div id="newsletter_signup" class="newsletter_signup">
			<input id="newsletter-signup-email" class="email" type="text" name="email" placeholder="Enter your email">
			<button id="newsletter-signup-button" type="submit" class="safehaven-red-button">Sign Me Up</button>
		</div>
	</form>
	<div class="light"></div>
	<div class="light2"></div>
	<div class="background_2"></div>
</div>
				<div id="bannerzone8">	<div id="banner18" class="banner">
	<center>
<br><br>
<!-- /192633929/safehaven-300x250-BTF2 -->
<div id='div-gpt-ad-1553475909622-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553475909622-0'); });
</script>
</div>
</center>	</div>
	</div><!--/#bannerzone8-->
			</div>

			
		</div>
	</div>

	<!-- /.tableGrid__column--sidebar -->
	<!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
</div>
<!-- /.siteContainer -->

<script type="text/javascript">
var box2_html = '';
			var banner_html = '';
		var article_id = '47560';
		var captcha_completed = 1;
	
</script>	</div>
	

	<div><div id="bannerzone6">	<div id="banner16" class="banner">
	<div class="desktop-only" style="margin-top: 50px;">
<center>
<!-- /192633929/safehaven-728x90-BTF -->
<div id='div-gpt-ad-1553476044183-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553476044183-0'); });
</script>
</center>
</div>	</div>
	</div><!--/#bannerzone6--></div>

	<div class="footer">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://safehaven.com/" class="footerNavigation__link footerNavigation__link--title">Safehaven</a></li>
						<li class="footerNavigation__linkItem"><a href="https://safehaven.com/markets" class="footerNavigation__link">Markets</a></li>
						<li class="footerNavigation__linkItem"><a href="https://safehaven.com/commodities" class="footerNavigation__link">Commodities</a></li>
						<li class="footerNavigation__linkItem"><a href="https://safehaven.com/energy" class="footerNavigation__link">Energy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://safehaven.com/cryptocurrencies" class="footerNavigation__link">Cryptocurrencies</a></li>
					</ul>
				</div>

				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem footerNavigation__linkItem--top"><a href="https://safehaven.com/contact" class="footerNavigation__link">Contact</a></li>
						<li class="footerNavigation__linkItem"><a href="https://safehaven.com/Sitemap/" class="footerNavigation__link">Sitemap</a></li>
													<li class="footerNavigation__linkItem"><a href="https://safehaven.com/auth/login" class="footerNavigation__link">Login</a></li>
													<!-- <li class="footerNavigation__linkItem footerNavigation__linkItem--top"><a href="https://safehaven.com/newsroom" class="footerNavigation__link">Newsroom Roster</a></li>
						<li class="footerNavigation__linkItem"><a href="https://safehaven.com/media-archive" class="footerNavigation__link">Media Archive</a></li>
						<li class="footerNavigation__linkItem"><a href="https://safehaven.com/premium-products" class="footerNavigation__link">Premium Products</a></li>
						<li class="footerNavigation__linkItem"><a href="https://safehaven.com/mobile" class="footerNavigation__link">Mobile</a></li> -->
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

								<div class="footerNavigation__column footerNavigation__column--social">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Connect with us</a></li>
						<a target="_blank" href="https://twitter.com/Safehaven_News?lang=en" class="footerNavigation__link"><img src="https://d2p6ty67371ecn.cloudfront.net/a/img/common/twitter.png" class="footerNavigation__socialItem"></li></a>
						<a target="_blank" href="https://www.facebook.com/SafehavenNews/?notif_id=1519322109290495&notif_t=page_user_activity&ref=notif" class="footerNavigation__link"><img src="https://d2p6ty67371ecn.cloudfront.net/a/img/common/facebook.png" class="footerNavigation__socialItem"></li></a>
						<a target="_blank" href="https://plus.google.com/106909181079166580357" class="footerNavigation__link"><img src="https://d2p6ty67371ecn.cloudfront.net/a/img/common/google-plus.png" class="footerNavigation__socialItem"></li></a>
						<!--<a href="" class="footerNavigation__link"><img src="/a/img/common/linked-in.png" class="footerNavigation__socialItem"></li></a>-->
						<a target="_blank" href="https://safehaven.com/feed/rss" class="footerNavigation__link"><img src="https://d2p6ty67371ecn.cloudfront.net/a/img/common/rss.png" class="footerNavigation__socialItem"></li></a>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->
			</div>
			<!-- /.footerNavigation -->
			<div class="footerCopyright">
				<p><strong>Copyright © 2020 Safehaven.com All rights reserved.</strong></br>
				By using this site you agree to the <a href="https://safehaven.com/disclaimer">Disclaimer</a>, <a href="https://safehaven.com/privacy-policy">Privacy and Cookie Policy</a>.</p>
			</div>
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->

<script type="text/javascript" src="https://d2p6ty67371ecn.cloudfront.net/min/f=a/js/third_party/jquery.cookie.js,a/js/third_party/jquery.lightbox_me.js,a/js/script.js,a/js/third_party/featherlight.js,a/js/articles/view/script.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/category/script.js?v=27"></script>
	
<script type="text/javascript">
country('');
</script>

	
<script>
  var cb = function() {
	var l = document.createElement('link'); l.rel = 'stylesheet';
	l.href = 'https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css';
	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
	  webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(cb);
  else window.addEventListener('load', cb);
</script>

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com --><script>var om1720_20987,om1720_20987_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om1720_20987_poll(function(){if(window['om_loaded']){if(!om1720_20987){om1720_20987=new OptinMonsterApp();return om1720_20987.init({"a":20987,"staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om1720_20987=new OptinMonsterApp();om1720_20987.init({"a":20987,"staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
</body>
</html>
