<!DOCTYPE html>
<html lang="en">
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2249023-27"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-2249023-27', { 'anonymize_ip': true });
	</script>

	<!-- Global site tag (gtag.js) - AdWords: 814550776 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-814550776"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
 	  gtag('config', 'AW-814550776');
	</script>

	<title>How A Pandemic Made Americans Better Workers | SafeHaven.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="Work from home statistics show that 82% of telecommuters report lower stress levels, which, in turn, means happier, more engaged employees" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="csrf_token_name" content="csrf_safehaven">
	<meta name="csrf_hash" content="8e69b97c13990d618c0fc454b0fb235d">
	<link href="https://fonts.googleapis.com/css?family=Roboto:500&display=swap" rel="stylesheet">

			<!--  Start Header Code for safehaven.com -->
		<script src='https://tagan.adlightning.com/math-aids/op.js'></script>
		<script src='https://qd.admetricspro.com/js/safehaven/layout.js'></script>
		<script src='//www.googletagservices.com/tag/js/gpt.js'></script>
		<script src='https://qd.admetricspro.com/js/safehaven/cmp.js'></script>
		<script src="//cdn.districtm.ca/merge/merge.142016.js"></script>
		<script src='https://qd.admetricspro.com/js/safehaven/prebid.js'></script>
		<script src='https://qd.admetricspro.com/js/safehaven/engine.js'></script>
		<!--  End Header Code for safehaven.com -->
	
	<!-- Facebook Pixel Code Added 23.04.2020 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window, document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '247445556002302');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=247445556002302&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

	<!-- Global site tag (gtag.js) - Google Ads: 820290545  Added 23.04.2020 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-820290545"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'AW-820290545');
	</script>

	<!-- Global site tag (gtag.js) - Google Ads: 802310072 Added 23.04.2020 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-802310072"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'AW-802310072');
	</script>
	
	<!-- Facebook Pixel Code Added 30.04.2020 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '651529765710614'); 
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" 
		src="https://www.facebook.com/tr?id=651529765710614&ev=PageView
		&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->

	<!--<meta property="fb:admins" content="578866092" />-->
	<meta property="fb:page_id" content="1601259879967852" />
	<meta name="author" content="Safehaven.com" />
	<meta name="msvalidate.01" content="8ACC877552C132A56B84A9B803A459D8" />
	<meta name="alexaVerifyID" content="E9CT9Dh1izW4XMxECSy0tQ_QleE" />
	<meta name="y_key" content="d9e1457c0b562066">

	<meta name="robots" content="noodp, noydir" />
	<meta name="news_keywords" content="Remote Work, Work From Home, Pandemic, COVID-19, Employment" />
		
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@Safehaven" />
	<meta name="twitter:title" content="How A Pandemic Made Americans Better Workers | SafeHaven.com" />
	<meta name="twitter:description" content="Work from home statistics show that 82% of telecommuters report lower stress levels, which, in turn, means happier, more engaged employees" />
	<meta name="twitter:url" content="https://safehaven.com/news/Breaking-News/How-A-Pandemic-Made-Americans-Better-Workers.html" />
	<meta name="twitter:image" content="https://d2t794khe5w43b.cloudfront.net/article/718x300/ce07f44a13b5edf128326f845c11bcf1.jpg" />
		
	<meta property="og:site_name" content="Safehaven" />
	<meta property="og:title" content="How A Pandemic Made Americans Better Workers | SafeHaven.com" />
	<meta property="og:image" content="https://d2t794khe5w43b.cloudfront.net/article/718x300/ce07f44a13b5edf128326f845c11bcf1.jpg" />
	<meta property="og:image:secure_url" content="https://d2t794khe5w43b.cloudfront.net/article/718x300/ce07f44a13b5edf128326f845c11bcf1.jpg" />
	<meta property="og:description" content="Work from home statistics show that 82% of telecommuters report lower stress levels, which, in turn, means happier, more engaged employees" />
	<meta property="og:url" content="https://safehaven.com/news/Breaking-News/How-A-Pandemic-Made-Americans-Better-Workers.html" />

	<link rel="shortcut icon" type="image/x-icon" href="https://d2p6ty67371ecn.cloudfront.net/a/img/favicon.ico" />

	<link href="https://d2p6ty67371ecn.cloudfront.net/min/f=a/css/style.css,a/css/articles/style.css,a/css/category/style.css?v=27" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="https://d2p6ty67371ecn.cloudfront.net/a/js/third_party/jquery-1.12.3.min.js"></script>
	
	<link rel="canonical" href="https://safehaven.com/news/Breaking-News/How-A-Pandemic-Made-Americans-Better-Workers.html" />

	<script>

</script>	<!-- Push Crew Notifications Code -->
	<script type="text/javascript">
	    (function(p,u,s,h){
	        p._pcq=p._pcq||[];
	        p._pcq.push(['_currentTime',Date.now()]);
	        s=u.createElement('script');
	        s.type='text/javascript';
	        s.async=true;
	        s.src='https://cdn.pushcrew.com/js/ee70c0a7d2f14ec08939692fc7857b11.js';
	        h=u.getElementsByTagName('script')[0];
	        h.parentNode.insertBefore(s,h);
	    })(window,document);
	</script>

	<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>

	</head>

<body id="pagetop" class="articles category loggedout">


<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
			<p class="quote">&quot;No warning can save people determined to grow suddently rich&quot; - <i>Lord Overstone</i></p>
			<a class="siteLogo" href="https://safehaven.com/"><img src="https://d2p6ty67371ecn.cloudfront.net/a/img/logo-no-light.png" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"><img class="logo-light" src="https://d2p6ty67371ecn.cloudfront.net/a/img/logo-light.png"></a>
			<div class="primaryNavigation">
				<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer">
					<a href="#" id="primaryNavigationButton" class="primaryNavigation__button">
						<i></i><i></i><i></i>
					</a>
				</div>
						<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem "><a href="https://safehaven.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem menu_item_markets menu_has_children "><a href="https://safehaven.com/markets/" class="primaryNavigation__link">Markets</a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/markets/economy/">Economy</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/markets/regulation/">Regulation</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/markets/emerging-markets/">Emerging Markets</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/markets/markets-other/">Other</a></li>
										</ul>
				<span><i class="fa fa-sort-desc" aria-hidden="true"></i></span>
			</li>


			<li class="primaryNavigation__menuItem menu_item_investing menu_has_children "><a href="https://safehaven.com/investing/" class="primaryNavigation__link">Investing</a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/investing/stocks/">Stocks</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/investing/forex/">Forex</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/investing/etfs/">ETFs</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/investing/bonds/">Bonds</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/investing/investing-other/">Other</a></li>
										</ul>
				<span><i class="fa fa-sort-desc" aria-hidden="true"></i></span>
			</li>

			<li class="primaryNavigation__menuItem menu_item_commodities menu_has_children "><a href="https://safehaven.com/commodities/" class="primaryNavigation__link">Commodities</a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/commodities/precious-metals/">Precious Metals</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/commodities/industrial-metals/">Industrial Metals</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/commodities/energy/">Energy</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/commodities/agriculture/">Agriculture</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/commodities/commodities-other/">Other</a></li>
										</ul>
				<span><i class="fa fa-sort-desc" aria-hidden="true"></i></span>
			</li>

			<li class="primaryNavigation__menuItem menu_item_energy menu_has_children "><a href="https://safehaven.com/cryptocurrencies/" class="primaryNavigation__link">Crypto</a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/cryptocurrencies/bitcoin/">Bitcoin</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/cryptocurrencies/alt-coins/">Alt-Coins</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/cryptocurrencies/blockchain/">Blockchain</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/cryptocurrencies/cryptocurrencies-other/">Other</a></li>
										</ul>
				<span><i class="fa fa-sort-desc" aria-hidden="true"></i></span>
			</li>

			<li class="primaryNavigation__menuItem menu_item_energy menu_has_children primaryNavigation__menuItem__currentPage"><a href="https://safehaven.com/tech/" class="primaryNavigation__link">Tech</a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/tech/tech-news/">Tech News</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/tech/internet/">Internet</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/tech/consumer-electronics/">Consumer Electronics</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/tech/tech-other/">Other</a></li>
										</ul>
				<span><i class="fa fa-sort-desc" aria-hidden="true"></i></span>
			</li>

			<li class="primaryNavigation__menuItem menu_item_crypto writers "><a href="https://safehaven.com/contributors" class="primaryNavigation__link">Writers</a></li>
			</li>	</ul>
					<!-- /.siteContainer -->
			</div>
			<!-- /.primaryNavigation -->
			<div class="primaryNavigation__icon-search"><div class="searchIcon"></div></div>
			<form action="https://safehaven.com/search/index" id="form-search" method="post" accept-charset="utf-8">
<input type="hidden" name="csrf_safehaven" value="8e69b97c13990d618c0fc454b0fb235d" style="display:none;" />
				<div id="search-close" class="open">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div>
				<fieldset>
					<label for="keyword">Type your search and press <b>Enter</b></label>
					<input type="text" id="keyword" name="keyword" value="" placeholder="Search">
				</fieldset>
			</form>		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="header_charts">
		<div class="siteContainer">
			<div class="left_block">
				<div class="section_bar">
					<ul>
						<li class="active"><a href="#" class="">Commodity Prices</a></li>
					</ul>
				</div>
									<div class="blends_block active" data-id="1">
						<div class="left_column">
							<table>
																	<tr class="change_up link_oilprice_row" data-id="gc" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Gold <span class="dot">•</span><span class="last_updated">10 mins</span></td>
										<td class="value">1,734.50 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+7.70</td>
										<td class="change_percent">+0.45%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="pl" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Platinum <span class="dot">•</span><span class="last_updated">10 mins</span></td>
										<td class="value">881.00 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+2.90</td>
										<td class="change_percent">+0.33%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="45" data-periods="2,3,4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">11 mins</span></td>
										<td class="value">32.06 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.75</td>
										<td class="change_percent">-2.29%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="53" data-periods="">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Gasoline <span class="dot">•</span><span class="last_updated">1 hour</span></td>
										<td class="value">0.979 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.014</td>
										<td class="change_percent">-1.41%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="54" data-periods="4,5">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Ethanol <span class="dot">•</span><span class="last_updated">19 mins</span></td>
										<td class="value">1.179 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.029</td>
										<td class="change_percent">+2.52%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="si" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Silver <span class="dot">•</span><span class="last_updated">10 mins</span></td>
										<td class="value">17.90 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.14</td>
										<td class="change_percent">+0.78%</td>
									</tr>
															</table>
						</div>
						<div class="right_column">
							<table>
																	<tr class="change_up link_oilprice_row" data-id="si" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Silver <span class="dot">•</span> <span class="last_updated">10 mins</span></td>
										<td class="value">17.90  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.14</td>
										<td class="change_percent">+0.78%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="co" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Copper <span class="dot">•</span> <span class="last_updated">10 mins</span></td>
										<td class="value">2.395  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.013</td>
										<td class="change_percent">+0.55%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="46" data-periods="">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Brent Crude <span class="dot">•</span> <span class="last_updated">12 mins</span></td>
										<td class="value">34.30  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.44</td>
										<td class="change_percent">-1.27%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="51" data-periods="">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Natural Gas <span class="dot">•</span> <span class="last_updated">11 mins</span></td>
										<td class="value">1.867  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.019</td>
										<td class="change_percent">-1.01%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="52" data-periods="">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Heating Oil <span class="dot">•</span> <span class="last_updated">3 hours</span></td>
										<td class="value">0.945  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.028</td>
										<td class="change_percent">-2.84%</td>
									</tr>
															</table>
						</div>
					</div>


							</div>
			<div class="middle_block">
				<div class="header_bar">
					<ul class="graph_changer">
						<li class="active"><a href="#" data-id="2">1D</a></li>
						<li class=""><a href="#" data-id="4">1M</a></li>
						<li class=""><a href="#" data-id="6">3M</a></li>
						<li class=""><a href="#" data-id="5">1Y</a></li>
					</ul>
					<!--<a class="all_charts" href="http://localhost/oil-price-charts">All Charts</a>-->
				</div>
				<div class="graph_area" data-blend="45">
					<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1590648601">
				</div>
			</div>
			<div class="right_block">
				<div class="header_bar">
					<ul>
						<li class="active"><a href="#" class="">Headlines</a></li>
						<!--<li><a href="#" class="">Community</a></li>-->
					</ul>
					<a href="#" class="news_scroll_up"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
					<a href="#" class="news_scroll_down active"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
				</div>
				<div class="news_block">
					<ul>
						<li>
	<div class='headline_row' data-id='0'>
		<a href='https://safehaven.com/news/Breaking-News/How-A-Pandemic-Made-Americans-Better-Workers.html' class='full_parent'></a>
		<span class='time_ago'>8 hours</span>
		<span class='article_name'>How A Pandemic Made Americans Better Workers</span>
	</div>
</li><li>
	<div class='headline_row' data-id='1'>
		<a href='https://safehaven.com/news/Breaking-News/The-Trillion-Dollar-Space-Race-Crosses-Another-Milestone.html' class='full_parent'></a>
		<span class='time_ago'>12 hours</span>
		<span class='article_name'>The Trillion Dollar Space Race Crosses Another Milestone</span>
	</div>
</li><li>
	<div class='headline_row' data-id='2'>
		<a href='https://safehaven.com/investing/stocks/Gold-Prices-Fall-As-Stock-Market-Sentiment-Turns-Positive.html' class='full_parent'></a>
		<span class='time_ago'>16 hours</span>
		<span class='article_name'>Gold Prices Fall As Stock Market Sentiment Turns Positive</span>
	</div>
</li><li>
	<div class='headline_row' data-id='3'>
		<a href='https://safehaven.com/tech/tech-news/Conspiracy-Theories-Set-Tone-For-5G-Cold-War.html' class='full_parent'></a>
		<span class='time_ago'>1 day</span>
		<span class='article_name'>Conspiracy Theories Set Tone For 5G Cold War</span>
	</div>
</li><li>
	<div class='headline_row' data-id='4'>
		<a href='https://safehaven.com/commodities/energy/Working-From-Home-Will-Transform-The-Energy-Industry.html' class='full_parent'></a>
		<span class='time_ago'>1 day</span>
		<span class='article_name'>Working From Home Will Transform The Energy Industry</span>
	</div>
</li><li>
	<div class='headline_row' data-id='5'>
		<a href='https://safehaven.com/investing/stocks/The-Multi-Billion-Dollar-Race-For-A-Vaccine.html' class='full_parent'></a>
		<span class='time_ago'>1 day</span>
		<span class='article_name'>The Multi-Billion Dollar Race For A Vaccine</span>
	</div>
</li><li>
	<div class='headline_row' data-id='6'>
		<a href='https://safehaven.com/markets/economy/Can-Domestic-Tourism-Bolster-Emerging-Economies.html' class='full_parent'></a>
		<span class='time_ago'>1 day</span>
		<span class='article_name'>Can Domestic Tourism Bolster Emerging Economies?</span>
	</div>
</li><li>
	<div class='headline_row' data-id='7'>
		<a href='https://safehaven.com/commodities/commodities-other/Australia-Considers-100-Million-Investment-To-Kickstart-Mining-Industry.html' class='full_parent'></a>
		<span class='time_ago'>1 day</span>
		<span class='article_name'>Australia Considers $100 Million Investment To Kickstart Mining Industry</span>
	</div>
</li><li>
	<div class='headline_row' data-id='8'>
		<a href='https://safehaven.com/news/Breaking-News/Has-Re-Opening-The-Economy-Been-Successful.html' class='full_parent'></a>
		<span class='time_ago'>1 day</span>
		<span class='article_name'>Has Re-Opening The Economy Been Successful?</span>
	</div>
</li><li>
	<div class='headline_row' data-id='9'>
		<a href='https://safehaven.com/commodities/precious-metals/Gold-Miners-Still-Have-Massive-Upside-Potential.html' class='full_parent'></a>
		<span class='time_ago'>2 days</span>
		<span class='article_name'>Gold Miners Still Have Massive Upside Potential</span>
	</div>
</li><li>
	<div class='headline_row' data-id='10'>
		<a href='https://safehaven.com/investing/stocks/The-Risky-World-Of-Oil-Hedging.html' class='full_parent'></a>
		<span class='time_ago'>2 days</span>
		<span class='article_name'>The Risky World Of Oil Hedging</span>
	</div>
</li><li>
	<div class='headline_row' data-id='11'>
		<a href='https://safehaven.com/markets/economy/Africa-Turns-To-Innovation-Amid-The-Global-Pandemic.html' class='full_parent'></a>
		<span class='time_ago'>2 days</span>
		<span class='article_name'>Africa Turns To Innovation Amid The Global Pandemic</span>
	</div>
</li><li>
	<div class='headline_row' data-id='12'>
		<a href='https://safehaven.com/news/Breaking-News/COVID-19-Sparked-A-Bicycle-Boom.html' class='full_parent'></a>
		<span class='time_ago'>2 days</span>
		<span class='article_name'>COVID-19 Sparked A Bicycle Boom</span>
	</div>
</li><li>
	<div class='headline_row' data-id='13'>
		<a href='https://safehaven.com/markets/economy/Will-Government-COVID-Intervention-Cause-Inflation.html' class='full_parent'></a>
		<span class='time_ago'>2 days</span>
		<span class='article_name'>Will Government COVID Intervention Cause Inflation?</span>
	</div>
</li><li>
	<div class='headline_row' data-id='14'>
		<a href='https://safehaven.com/cryptocurrencies/bitcoin/The-Bitcoin-Miners-Paid-To-Do-Nothing.html' class='full_parent'></a>
		<span class='time_ago'>2 days</span>
		<span class='article_name'>The Bitcoin Miner That Is Paid To Do Nothing</span>
	</div>
</li><li>
	<div class='headline_row' data-id='15'>
		<a href='https://safehaven.com/markets/economy/Capital-Gain-vs-Capital-Consumption.html' class='full_parent'></a>
		<span class='time_ago'>3 days</span>
		<span class='article_name'>Capital Gain vs. Capital Consumption</span>
	</div>
</li><li>
	<div class='headline_row' data-id='16'>
		<a href='https://safehaven.com/news/Breaking-News/Teslas-Latest-Battery-Innovation-Ready-For-Use-In-China.html' class='full_parent'></a>
		<span class='time_ago'>3 days</span>
		<span class='article_name'>Tesla’s Latest Battery Innovation Ready For Use In China</span>
	</div>
</li><li>
	<div class='headline_row' data-id='17'>
		<a href='https://safehaven.com/news/Breaking-News/China-Targets-Hong-Kong-As-Cold-War-With-US-Heats-Up.html' class='full_parent'></a>
		<span class='time_ago'>3 days</span>
		<span class='article_name'>China Targets Hong Kong As Cold War With US Heats Up</span>
	</div>
</li><li>
	<div class='headline_row' data-id='18'>
		<a href='https://safehaven.com/news/Breaking-News/No-Shirt-No-Shoes-No-Mask-No-Service.html' class='full_parent'></a>
		<span class='time_ago'>4 days</span>
		<span class='article_name'>No Shirt, No Shoes, No Mask, No Service</span>
	</div>
</li><li>
	<div class='headline_row' data-id='19'>
		<a href='https://safehaven.com/news/Breaking-News/Insurance-Companies-Are-Turning-People-Away-As-COVID-19-Crisis-Escalates.html' class='full_parent'></a>
		<span class='time_ago'>6 days</span>
		<span class='article_name'>Insurance Companies Are Turning People Away As COVID-19 Crisis Escalates</span>
	</div>
</li>
					</ul>
				</div>
			</div>
		</div>
	</div>

		<div id="pagecontent">
		
<link href="https://safehaven.com/a/css/third_party/featherlight.css" rel="stylesheet" media="screen" type="text/css">

<div class="articleOtherNews" data-mi-id="">
	<div class="siteContainer">
		<div class="tableGrid">

							<div class="tableGrid__column">
					<a href="https://safehaven.com/news/Breaking-News/Teslas-Latest-Battery-Innovation-Ready-For-Use-In-China.html"><img src="https://d2t794khe5w43b.cloudfront.net/article/110x92/c3195e003352c99b78eb63f9f162edec.jpg" onerror="handleImageError(this,'https://d2p6ty67371ecn.cloudfront.net/a/img/content/110x92-default.png')" alt="Tesla’s Latest Battery Innovation Ready For Use In China" title="Tesla’s Latest Battery Innovation Ready For Use In China" class="articleOtherNews__image"></a>
					<div class="articleOtherNews__text">
						<h3 class="articleOtherNews__title"><a href="https://safehaven.com/news/Breaking-News/Teslas-Latest-Battery-Innovation-Ready-For-Use-In-China.html">Tesla’s Latest Battery Innovation Ready For Use In China</a></h3>
						<p class="articleOtherNews__excerpt">Tesla has made a move&#8230;</p>
					</div>
					<!-- /.articleOtherNewsText -->
									</div>
				<!-- /.tableGrid__column -->
							<div class="tableGrid__column">
					<a href="https://safehaven.com/news/Breaking-News/The-Trillion-Dollar-Space-Race-Crosses-Another-Milestone.html"><img src="https://d2t794khe5w43b.cloudfront.net/article/110x92/ca6c852510d744dfba967dfa391ba309.jpg" onerror="handleImageError(this,'https://d2p6ty67371ecn.cloudfront.net/a/img/content/110x92-default.png')" alt="The Trillion Dollar Space Race Crosses Another Milestone" title="The Trillion Dollar Space Race Crosses Another Milestone" class="articleOtherNews__image"></a>
					<div class="articleOtherNews__text">
						<h3 class="articleOtherNews__title"><a href="https://safehaven.com/news/Breaking-News/The-Trillion-Dollar-Space-Race-Crosses-Another-Milestone.html">The Trillion Dollar Space Race Crosses Another Milestone</a></h3>
						<p class="articleOtherNews__excerpt">In the last decade, space&#8230;</p>
					</div>
					<!-- /.articleOtherNewsText -->
									</div>
				<!-- /.tableGrid__column -->
							<div class="tableGrid__column">
					<a href="https://safehaven.com/news/Breaking-News/Insurance-Companies-Are-Turning-People-Away-As-COVID-19-Crisis-Escalates.html"><img src="https://d2t794khe5w43b.cloudfront.net/article/110x92/fdc517dbb0133eb37a1e8e44f2d679c8.jpg" onerror="handleImageError(this,'https://d2p6ty67371ecn.cloudfront.net/a/img/content/110x92-default.png')" alt="Insurance Companies Are Turning People Away As COVID-19 Crisis Escalates" title="Insurance Companies Are Turning People Away As COVID-19 Crisis Escalates" class="articleOtherNews__image"></a>
					<div class="articleOtherNews__text">
						<h3 class="articleOtherNews__title"><a href="https://safehaven.com/news/Breaking-News/Insurance-Companies-Are-Turning-People-Away-As-COVID-19-Crisis-Escalates.html">Insurance Companies Are Turning People Away As COVID-19 Crisis Escalates</a></h3>
						<p class="articleOtherNews__excerpt">As the COVID-19 crisis continues&#8230;</p>
					</div>
					<!-- /.articleOtherNewsText -->
									</div>
				<!-- /.tableGrid__column -->
			
			
		</div>
		<!-- /.tableGrid -->
	</div>
	<!-- /.siteContainer -->
</div>
<!-- /.articleOtherNews -->

<div class="siteContainer singleArticleWrapper">

	<div id="bannerzone9">	<div id="banner19" class="banner">
	<div class="desktop-only" style="margin-top: 30px;">
    <center>
    <!-- /192633929/safehaven-728x90-ATF -->
    <div id='div-gpt-ad-1553475988342-0'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553475988342-0'); });
    </script>
    </div>
    </center>
</div>	</div>
	</div><!--/#bannerzone9-->	
	 
 
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">
	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    							<div class="authorBox">
								<img src="https://d2t794khe5w43b.cloudfront.net/avatars/small/7a6a2c65502136ea510b890a8ca6a7a9.jpg" alt="Michael Scott" title="Michael Scott" class="authorBox__avatar">
								<p class="authorBox__authorName">Michael Scott</p>
								<p class="authorBox__authorJob">Writer, <span class="company">Safehaven.com</span></p>								<p class="authorBox__authorBio">Michael Scott majored in International Business at San Francisco State University and University of Economics, Prague. He is now working as a news editor for&#8230;</p>
								<p class="more_info_link"><a class="authorBox__moreInfo" href="https://safehaven.com/contributors/Michael-Scott">More Info</a></p>
								<p><a class="authorBox__contact" href="https://safehaven.com/contact/contributor/Michael-Scott">Contact Author</a></p>
								<div class="authorBox__authorLinks">
									<p class="authorBox__authorLinks__link link_website"><a target="_blank" href="http://www.linkedin.com/in/michael-scott-1875aa62"><i class="fa fa-link" aria-hidden="true"></i></a></p>																										</div>

								<!-- /.authorBox__authorBio -->
							</div>
							<!-- /.authorBox -->
										    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Share</h2></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fsafehaven.com%2Fnews%2FBreaking-News%2FHow-A-Pandemic-Made-Americans-Better-Workers.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=How+A+Pandemic+Made+Americans+Better+Workers+%7C+Safehaven&url=https%3A%2F%2Fsafehaven.com%2Fnews%2FBreaking-News%2FHow-A-Pandemic-Made-Americans-Better-Workers.html&hashtags=safehaven" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Fsafehaven.com%2Fnews%2FBreaking-News%2FHow-A-Pandemic-Made-Americans-Better-Workers.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>Google +</a></li>
					    <li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsafehaven.com%2Fnews%2FBreaking-News%2FHow-A-Pandemic-Made-Americans-Better-Workers.html&title=How+A+Pandemic+Made+Americans+Better+Workers+%7C+Safehaven&summary=Work from home statistics show that 82% of telecommuters report lower stress levels, which, in turn, means happier, more engaged employees. That&rsquo;s the sort of employee that ends up being more productive, and it may lead to a remote megatrend that gets rid of all sorts of office-related overhead for&#8230;&source=safehaven.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="http://reddit.com/submit?url=https%3A%2F%2Fsafehaven.com%2Fnews%2FBreaking-News%2FHow-A-Pandemic-Made-Americans-Better-Workers.html&title=How+A+Pandemic+Made+Americans+Better+Workers" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->
				
									<div class="sidebarRelatedArticles">
						<div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Related News</h2></div>
						<ul class="sidebarRelatedArticles__list">
															<li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://safehaven.com/news/Breaking-News/Teslas-Latest-Battery-Innovation-Ready-For-Use-In-China.html">Tesla’s Latest Battery Innovation Ready For Use In China</a></li>
															<li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://safehaven.com/news/Breaking-News/China-Targets-Hong-Kong-As-Cold-War-With-US-Heats-Up.html">China Targets Hong Kong As Cold War With US Heats Up</a></li>
															<li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://safehaven.com/news/Breaking-News/No-Shirt-No-Shoes-No-Mask-No-Service.html">No Shirt, No Shoes, No Mask, No Service</a></li>
															<li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://safehaven.com/news/Breaking-News/Insurance-Companies-Are-Turning-People-Away-As-COVID-19-Crisis-Escalates.html">Insurance Companies Are Turning People Away As COVID-19 Crisis Escalates</a></li>
															<li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://safehaven.com/news/Breaking-News/Europe-Set-To-Unveil-Its-500-Billion-Green-Deal.html">Europe Set To Unveil Its $500 Billion 'Green Deal'</a></li>
													</ul>
						<!-- /.sidebarRelatedArticles -->
					</div>
					<!-- /.sidebarRelatedArticles -->
				
		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div id="singleArticle__content" data-spons="0" data-id="47684" class="singleArticle__content" >

			    
			    <ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
					<li itemprop="itemListElement" itemscope
							itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="https://safehaven.com/" class="first">
						<span itemprop="name">Home</span></a>
						<meta itemprop="position" content="1" />
					</li>
					<li itemprop="itemListElement" itemscope
							itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="https://safehaven.com/news">
						<span itemprop="name">News</span></a>
						<meta itemprop="position" content="2" />
					</li>
					<li itemprop="itemListElement" itemscope
							itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="https://safehaven.com/news/Breaking-News">
						<span itemprop="name">Breaking News</span></a>
						<meta itemprop="position" content="3" />
					</li>
				</ol>


			    			    <h1>How A Pandemic Made Americans Better Workers</h1>
											<span class="article_byline">By <a href="https://safehaven.com/contributors/Michael-Scott">Michael Scott</a> - May 27, 2020, 6:00 PM CDT</span>
						
					<script type="application/ld+json">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</script>

											<picture>
																<source media="(max-width: 480px)" srcset="https://d2t794khe5w43b.cloudfront.net/article/495x320/ce07f44a13b5edf128326f845c11bcf1.jpg">
																									<img src="https://d2t794khe5w43b.cloudfront.net/article/718x300/ce07f44a13b5edf128326f845c11bcf1.jpg" class="singleArticle__articleImage" alt="Workers" title="Workers" >
															</picture>
						
			    						<div id="article-content" class="wysiwyg clear">
							<p><span style="font-weight: 400;">Work from home</span><a href="https://www.forbes.com/sites/andrealoubier/2017/07/20/benefits-of-telecommuting-for-the-future-of-work/#29937ab716c6"> <span style="font-weight: 400;">statistics</span></a><span style="font-weight: 400;"> show that 82% of telecommuters report lower stress levels, which, in turn, means happier, more engaged employees. That&rsquo;s the sort of employee that ends up being more productive, and it may lead to a remote megatrend that gets rid of all sorts of office-related overhead for companies around the world.&nbsp;</span> <span style="font-weight: 400;">For many, that work-related stress might be even lower once the pandemic of over, quarantines lifted and they stop sharing close quarters with shut-in kids, spouses and others.</span></p><p><span style="font-weight: 400;">States that are less impacted by coronavirus are opening up businesses, while those hit hard are talking about</span><a href="https://www.cnn.com/2020/04/26/health/us-coronavirus-sunday/index.html"> <span style="font-weight: 400;">easing</span></a><span style="font-weight: 400;"> up on some restrictions, with companies summoning employees back to the roost. But not across the board &hellip;</span></p><p><span style="font-weight: 400;">Some companies--most notably in the </span><a href="https://www.cnn.com/2020/05/22/tech/work-from-home-companies/index.html"><span style="font-weight: 400;">tech</span></a><span style="font-weight: 400;"> industry, plan to continue to play the remote work game and keep their physical offices closed longer.</span><span style="font-weight: 400;">&nbsp;</span></p><p><a href="https://www.cnet.com/news/twitter-ceo-jack-dorsey-extends-permanent-work-from-home-policy-to-square/"><span style="font-weight: 400;">Jack Dorsey</span></a><span style="font-weight: 400;">, CEO of Twitter and Square announced that employees of two companies will be able to work from home permanently, even once offices begin to reopen.</span><span style="font-weight: 400;">&nbsp;</span></p><p><span style="font-weight: 400;">Google has told employees that the vast majority of them will work from home until 2021. As a</span><a href="https://www.foxbusiness.com/technology/google-to-give-1000-to-each-employee-working-from-home"> <span style="font-weight: 400;">bonus</span></a><span style="font-weight: 400;">, the company will give $1,000 to each worker that works from home to compensate for equipment expenses.&nbsp;</span></p><p><a href="https://www.weforum.org/agenda/2020/05/facebook-remote-work-silicon-valley-america-coronavirus-covid19"><span style="font-weight: 400;">Facebook</span></a><span style="font-weight: 400;"> announced it would start reopening offices after the July 4</span><span style="font-weight: 400;">th</span><span style="font-weight: 400;"> weekend but would let employees who are able to work from home do so until next year.&nbsp;</span></p><p><span style="font-weight: 400;">Of all major tech companies, it seems that only</span><a href="https://www.businessinsider.com/apple-return-to-work-plan-vs-google-microsoft-silicon-valley-2020-5"> <span style="font-weight: 400;">Apple</span></a><span style="font-weight: 400;"> has requested that some employees return to work--physically.</span><span style="font-weight: 400;">&nbsp;</span></p><p><span style="font-weight: 400;">Remote work was accelerating in the U.S even before the pandemic. The share of the labor force that works from home tripled in the past 15 years, due to available technology and living costs in big cities.</span></p><p><span style="font-weight: 400;">According to the Bureau of Labor Statistics, some 5.2% of workers or 8 million people in the US worked full-time at home, while 43 percent worked from home at least </span><a href="https://nam04.safelinks.protection.outlook.com/?url=https://news.gallup.com/businessjournal/206033/america-coming-workplace-home-alone.aspx&amp;data=02%7c01%7cdgerdeman%40hbs.edu%7cb50f2689d33f4abf546208d7d26807e1%7c09fd564ebf4243218f2db8e482f8635c%7c0%7c0%7c637209216569392629&amp;sdata=R0PcxPBPeS8Cd3obp7JonD%2BxBO870ijS28giJzX7zQQ%3D&amp;reserved=0"><span style="font-weight: 400;">some of the time</span></a><span style="font-weight: 400;">. Now, with the pandemic shuttering workplaces, that figure has skyrocketed globally.</span><span style="font-weight: 400;">&nbsp;</span></p><p><span style="font-weight: 400;">A new</span><a href="https://news.gallup.com/poll/311375/reviewing-remote-work-covid.aspx"> <span style="font-weight: 400;">Gallup</span></a><span style="font-weight: 400;"> poll shows that the majority of those forced to work from home during the pandemic are not emotionally ready to return to the office.</span></p><p><span style="color: #800000;"><strong class="related"> <a href="https://safehaven.com/news/Breaking-News/Has-Re-Opening-The-Economy-Been-Successful.html" data-abc="true">Related: Has Re-Opening The Economy Been Successful?</a></strong></span></p><p><span style="font-weight: 400;">Only one in four remote workers wants to return to the workplace once restrictions are lifted, poll found.&nbsp; Another quarter are reluctant to return specifically because of concerns about contracting COVID-19, while half have a personal preference for working remotely.</span><span style="font-weight: 400;">&nbsp;</span></p><p><span style="font-weight: 400;">The pandemic is also accelerating this trend in other ways: Not only are some companies going to continue to allow employees to work from home, but some are even considering the creation of new remote job positions.&nbsp;</span></p><p><span style="font-weight: 400;">A</span><a href="https://www.pulsesecure.net/resource/wfh_cybersecurityreport/"> <span style="font-weight: 400;">survey</span></a><span style="font-weight: 400;"> by Cybersecurity Insiders found that 33% of U.S. companies anticipate some positions moving to permanent remote work and over half planning to increase their budget for secure remote work in the near-term.</span></p><p><span style="font-weight: 400;">A Global Workplace Analytics</span><a href="https://globalworkplaceanalytics.com/telecommuting-statistics"> <span style="font-weight: 400;">survey</span></a><span style="font-weight: 400;"> found that some 56% of the US workforce holds a job that is compatible with remote work, either partially or in full. It also estimates that by the end of 2021, some 30% of the total workforce will be working at home on a multiple-days-a-week basis.</span></p><p><span style="font-weight: 400;">Nearly 50% of those who work from home say that they&rsquo;re very satisfied with the way they live and work. This is an incredibly huge number compared to 27% of those who are happy in their office jobs.</span></p><p><span style="font-weight: 400;">Despite breaks--and possibly even naps and juggling other domestic duties, remote workers have proven to be significantly more</span><a href="https://www.inc.com/marcel-schwantes/new-study-reveals-why-working-from-home-makes-workers-more-productive.html"> <span style="font-weight: 400;">productive</span></a><span style="font-weight: 400;">. And productivity is a major issue in the US, as it is estimated that actively disengaged employees</span><a href="https://www.zippia.com/employer/much-can-disengaged-employees-cost-business-infographic/"> <span style="font-weight: 400;">cause</span></a><span style="font-weight: 400;"> U.S. companies $450 &ndash; $550 billion in lost productivity annually.</span></p><p>By Michael Scott for Safehaven.com</p><p><strong>More Top Reads From Safehaven.com:</strong></p><ul><li><span style="color: #800000;"><a href="https://safehaven.com/tech/tech-news/Conspiracy-Theories-Set-Tone-For-5G-Cold-War.html" data-abc="true"><strong>Conspiracy Theories Set Tone For 5G Cold War</strong></a></span></li><li><span style="color: #800000;"><a href="https://safehaven.com/investing/stocks/Gold-Prices-Fall-As-Stock-Market-Sentiment-Turns-Positive.html" data-abc="true"><strong>Gold Prices Fall As Stock Market Sentiment Turns Positive</strong></a></span></li><li><span style="color: #800000;"><a href="https://safehaven.com/news/Breaking-News/The-Trillion-Dollar-Space-Race-Crosses-Another-Milestone.html"><strong>The Trillion Dollar Space Race Crosses Another Milestone</strong></a></span></li></ul>						</div>
						
										<p><a href="https://safehaven.com/">Back to homepage</a></p>

		    </div>
		    <!-- /.singleArticle__content -->

	    </div>
	    <!-- /.singleArticle__wrapper -->

							<div class="banner_ad_after_para_2">
					<div id="bannerzone2">	<div id="banner5" class="banner">
	<iframe class="banner_ad_after_para_2" src="/iframes/in_article_gold_banner" scrolling="no" style="border:0;width:100%;height:150px;overflow:hidden"></iframe>	</div>
	</div><!--/#bannerzone2-->				</div>
			
			<div class="share-buttons">
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
				<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fsafehaven.com%2Fnews%2FBreaking-News%2FHow-A-Pandemic-Made-Americans-Better-Workers.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
				<a href="https://twitter.com/intent/tweet?text=How+A+Pandemic+Made+Americans+Better+Workers+%7C+Safehaven&url=https%3A%2F%2Fsafehaven.com%2Fnews%2FBreaking-News%2FHow-A-Pandemic-Made-Americans-Better-Workers.html&hashtags=safehaven" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
				<a href="https://plus.google.com/share?url=https%3A%2F%2Fsafehaven.com%2Fnews%2FBreaking-News%2FHow-A-Pandemic-Made-Americans-Better-Workers.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsafehaven.com%2Fnews%2FBreaking-News%2FHow-A-Pandemic-Made-Americans-Better-Workers.html&title=How+A+Pandemic+Made+Americans+Better+Workers+%7C+Safehaven&summary=Work from home statistics show that 82% of telecommuters report lower stress levels, which, in turn, means happier, more engaged employees. That&rsquo;s the sort of employee that ends up being more productive, and it may lead to a remote megatrend that gets rid of all sorts of office-related overhead for&#8230;&source=safehaven.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
				<a href="http://reddit.com/submit?url=https%3A%2F%2Fsafehaven.com%2Fnews%2FBreaking-News%2FHow-A-Pandemic-Made-Americans-Better-Workers.html&title=How+A+Pandemic+Made+Americans+Better+Workers" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
				<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
			</div>

      <div class="singleArticle__navigation">
                  <a href="https://safehaven.com/news/Breaking-News/The-Trillion-Dollar-Space-Race-Crosses-Another-Milestone.html" class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><span class="singleArticle__navigation__titleLink">Previous Post</span></p>
              <p class="singleArticle__navigation__articleTitle"><span class="singleArticle__navigation__articleTitleLink">The Trillion Dollar Space Race Crosses Another Milestone</span></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </a>
                      </div>
      <!-- /.singleArticle__navigation -->

			
      <div class="articleRelatedPosts">
        <h2 class="articleRelatedPosts__heading">Related posts</h2>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://safehaven.com/news/Breaking-News/The-Trillion-Dollar-Space-Race-Crosses-Another-Milestone.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d2t794khe5w43b.cloudfront.net/article/495x320/ca6c852510d744dfba967dfa391ba309.jpg">

					<img src="https://d2t794khe5w43b.cloudfront.net/article/495x320/ca6c852510d744dfba967dfa391ba309.jpg" class="articleRelatedPosts__image" alt="The Trillion Dollar Space Race Crosses Another Milestone" title="The Trillion Dollar Space Race Crosses Another Milestone" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">The Trillion Dollar Space Race Crosses Another Milestone</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://safehaven.com/news/Breaking-News/Has-Re-Opening-The-Economy-Been-Successful.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d2t794khe5w43b.cloudfront.net/article/495x320/b78c85771f11179a03d6c7877a395047.jpg">

					<img src="https://d2t794khe5w43b.cloudfront.net/article/495x320/b78c85771f11179a03d6c7877a395047.jpg" class="articleRelatedPosts__image" alt="Has Re-Opening The Economy Been Successful?" title="Has Re-Opening The Economy Been Successful?" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Has Re-Opening The Economy Been Successful?</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://safehaven.com/news/Breaking-News/COVID-19-Sparked-A-Bicycle-Boom.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d2t794khe5w43b.cloudfront.net/article/495x320/6d1a24849b514fa2a43ec9ebae8295fe.jpg">

					<img src="https://d2t794khe5w43b.cloudfront.net/article/495x320/6d1a24849b514fa2a43ec9ebae8295fe.jpg" class="articleRelatedPosts__image" alt="COVID-19 Sparked A Bicycle Boom" title="COVID-19 Sparked A Bicycle Boom" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">COVID-19 Sparked A Bicycle Boom</h3>
            </a>
            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->

					<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>

			
			<form action="https://safehaven.com/news/Breaking-News/How-A-Pandemic-Made-Americans-Better-Workers.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">
<input type="hidden" name="csrf_safehaven" value="fa25712ca6ca83f88e924f1237c55058" style="display:none;" />

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_name" id="label_commentform_name">Name</label>							<input type="text" name="commentform_name" value="" id="commentform_name" class="text" placeholder="Name"  />
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"  />
						</div>
						
											<div class="row rowcaptcha clear">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"  />
						</div>
						
					<div class="row clear">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments" ></textarea>
					</div>

					<div class="row rowcheckbox clear">
												<label><input type="checkbox" name="gdpr" value="1"  id="gdpr" />
 We will save the information entered above in our website. Your comment will then await moderation from one of our team. If approved, your data will then be publically viewable on this article. Please confirm you understand and are happy with this and our <a href="/privacy-policy">privacy policy</a> by ticking this box. You can withdraw your consent, or ask us to give you a copy of the information we have stored, at any time by <a href="/contact">contacting us</a>.</label>
					</div>

					<div class="row clear">
						<input type="submit" name="submit" value="Leave comment"  class="submit" id="commentform_submit" />
					</div>

					<div><input type="hidden" name="action" id="action" value="add" /></div>
				</fieldset>

			</form>			
		<br><br><br>
	</div>
    <!-- /.tableGrid__column -->

	<div class="tableGrid__column tableGrid__column--sidebar">
		<div class="tableGrid__column--sidebar--inner">

			<div class="sidebarTop">
				
					<div class="newsletter_signup_box_1">
	<p class="get_the">Get the</p>
	<h2>Safehaven Market Insider For FREE</h2>

	<form id="form-newsletter-signup" class="form-newsletter-signup-class" method="post" action="./">
		<div id="newsletter_signup" class="newsletter_signup">
			<input id="newsletter-signup-email" class="email" type="text" name="email" placeholder="Enter your email">
			<button id="newsletter-signup-button" type="submit" class="safehaven-red-button">Sign Me Up</button>
		</div>
	</form>
	<div class="light"></div>
</div>
					<div class="sidebarAd">
						<div id="bannerzone1">	<div id="banner11" class="banner">
	<div class="desktop-only">
<center>
<!-- /192633929/safehaven-300x250-ATF -->
<div id='div-gpt-ad-1553475674669-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553475674669-0'); });
</script>
</div>

<br><br>

<!-- /192633929/safehaven-300x250-BTF -->
<div id='div-gpt-ad-1553475817787-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553475817787-0'); });
</script>
</div>
</center>
</div>	</div>
	</div><!--/#bannerzone1--> 
						<div id="bannerzone7">	<div id="banner17" class="banner">
	<div class="mobile-only">
<center>
<!-- /192633929/safehaven-300x250-ATF-mobile -->
<div id='div-gpt-ad-1561556902571-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561556902571-0'); });
  </script>
</div>
<br><br>

<!-- /192633929/safehaven-300x250-BTF-mobile -->
<div id='div-gpt-ad-1561557015774-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561557015774-0'); });
  </script>
</div>
</center>
</div>	</div>
	</div><!--/#bannerzone7-->					</div>
									
					<div class="newsletter_signup_box_3">
	<p class="get_the">Sign up to the</p>
	<h2>Safehaven Market Insider</h2>

	<img src="https://d2p6ty67371ecn.cloudfront.net/a/img/newsletter/2/envolope.png" class="envolope">

	<form id="form-newsletter-signup" class="form-newsletter-signup-class" method="post" action="./">
		<div id="newsletter_signup" class="newsletter_signup">
			<input id="newsletter-signup-email" class="email" type="text" name="email" placeholder="Enter your email">
			<button id="newsletter-signup-button" type="submit" class="safehaven-red-button">Sign Me Up</button>
		</div>
	</form>
	<div class="light"></div>
	<div class="light2"></div>
	<div class="background_2"></div>
</div>				
									<div id="bannerzone8">	<div id="banner18" class="banner">
	<center>
<br><br>
<!-- /192633929/safehaven-300x250-BTF2 -->
<div id='div-gpt-ad-1553475909622-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553475909622-0'); });
</script>
</div>
</center>	</div>
	</div><!--/#bannerzone8-->				
			</div>

			
		</div>
	</div>

	<!-- /.tableGrid__column--sidebar -->
	<!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
</div>
<!-- /.siteContainer -->

<script type="text/javascript">
var box2_html = '';
			var banner_html = '';
		var article_id = '47684';
		var captcha_completed = 1;
	
</script>	</div>
	

	<div><div id="bannerzone6">	<div id="banner16" class="banner">
	<div class="desktop-only" style="margin-top: 50px;">
<center>
<!-- /192633929/safehaven-728x90-BTF -->
<div id='div-gpt-ad-1553476044183-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553476044183-0'); });
</script>
</center>
</div>	</div>
	</div><!--/#bannerzone6--></div>

	<div class="footer">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://safehaven.com/" class="footerNavigation__link footerNavigation__link--title">Safehaven</a></li>
						<li class="footerNavigation__linkItem"><a href="https://safehaven.com/markets" class="footerNavigation__link">Markets</a></li>
						<li class="footerNavigation__linkItem"><a href="https://safehaven.com/commodities" class="footerNavigation__link">Commodities</a></li>
						<li class="footerNavigation__linkItem"><a href="https://safehaven.com/energy" class="footerNavigation__link">Energy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://safehaven.com/cryptocurrencies" class="footerNavigation__link">Cryptocurrencies</a></li>
					</ul>
				</div>

				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem footerNavigation__linkItem--top"><a href="https://safehaven.com/contact" class="footerNavigation__link">Contact</a></li>
						<li class="footerNavigation__linkItem"><a href="https://safehaven.com/Sitemap/" class="footerNavigation__link">Sitemap</a></li>
													<li class="footerNavigation__linkItem"><a href="https://safehaven.com/auth/login" class="footerNavigation__link">Login</a></li>
													<!-- <li class="footerNavigation__linkItem footerNavigation__linkItem--top"><a href="https://safehaven.com/newsroom" class="footerNavigation__link">Newsroom Roster</a></li>
						<li class="footerNavigation__linkItem"><a href="https://safehaven.com/media-archive" class="footerNavigation__link">Media Archive</a></li>
						<li class="footerNavigation__linkItem"><a href="https://safehaven.com/premium-products" class="footerNavigation__link">Premium Products</a></li>
						<li class="footerNavigation__linkItem"><a href="https://safehaven.com/mobile" class="footerNavigation__link">Mobile</a></li> -->
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

								<div class="footerNavigation__column footerNavigation__column--social">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Connect with us</a></li>
						<a target="_blank" href="https://twitter.com/Safehaven_News?lang=en" class="footerNavigation__link"><img src="https://d2p6ty67371ecn.cloudfront.net/a/img/common/twitter.png" class="footerNavigation__socialItem"></li></a>
						<a target="_blank" href="https://www.facebook.com/SafehavenNews/?notif_id=1519322109290495&notif_t=page_user_activity&ref=notif" class="footerNavigation__link"><img src="https://d2p6ty67371ecn.cloudfront.net/a/img/common/facebook.png" class="footerNavigation__socialItem"></li></a>
						<a target="_blank" href="https://plus.google.com/106909181079166580357" class="footerNavigation__link"><img src="https://d2p6ty67371ecn.cloudfront.net/a/img/common/google-plus.png" class="footerNavigation__socialItem"></li></a>
						<!--<a href="" class="footerNavigation__link"><img src="/a/img/common/linked-in.png" class="footerNavigation__socialItem"></li></a>-->
						<a target="_blank" href="https://safehaven.com/feed/rss" class="footerNavigation__link"><img src="https://d2p6ty67371ecn.cloudfront.net/a/img/common/rss.png" class="footerNavigation__socialItem"></li></a>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->
			</div>
			<!-- /.footerNavigation -->
			<div class="footerCopyright">
				<p><strong>Copyright © 2020 Safehaven.com All rights reserved.</strong></br>
				By using this site you agree to the <a href="https://safehaven.com/disclaimer">Disclaimer</a>, <a href="https://safehaven.com/privacy-policy">Privacy and Cookie Policy</a>.</p>
			</div>
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->

<script type="text/javascript" src="https://d2p6ty67371ecn.cloudfront.net/min/f=a/js/third_party/jquery.cookie.js,a/js/third_party/jquery.lightbox_me.js,a/js/script.js,a/js/third_party/featherlight.js,a/js/articles/view/script.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/category/script.js?v=27"></script>
	
<script type="text/javascript">
country('');
</script>

	
<script>
  var cb = function() {
	var l = document.createElement('link'); l.rel = 'stylesheet';
	l.href = 'https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css';
	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
	  webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(cb);
  else window.addEventListener('load', cb);
</script>

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com --><script>var om1720_20987,om1720_20987_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om1720_20987_poll(function(){if(window['om_loaded']){if(!om1720_20987){om1720_20987=new OptinMonsterApp();return om1720_20987.init({"a":20987,"staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om1720_20987=new OptinMonsterApp();om1720_20987.init({"a":20987,"staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
</body>
</html>
