<!DOCTYPE html>
<html lang="en">
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2249023-27"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-2249023-27', { 'anonymize_ip': true });
	</script>

	<!-- Global site tag (gtag.js) - AdWords: 814550776 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-814550776"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
 	  gtag('config', 'AW-814550776');
	</script>

	<title>Gold Up As U.S. Civil Unrest Escalates | SafeHaven.com</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="Gold prices climbed to more than a one-week high on Monday as protests continued across major US cities over the weekend" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="csrf_token_name" content="csrf_safehaven">
	<meta name="csrf_hash" content="e5936fbf46797982d486263073db8cb9">
	<link href="https://fonts.googleapis.com/css?family=Roboto:500&display=swap" rel="stylesheet">

			<!--  Start Header Code for safehaven.com -->
		<script src='https://tagan.adlightning.com/math-aids/op.js'></script>
		<script src='https://qd.admetricspro.com/js/safehaven/layout.js'></script>
		<script src='//www.googletagservices.com/tag/js/gpt.js'></script>
		<script src='https://qd.admetricspro.com/js/safehaven/cmp.js'></script>
		<script src="//cdn.districtm.ca/merge/merge.142016.js"></script>
		<script src='https://qd.admetricspro.com/js/safehaven/prebid.js'></script>
		<script src='https://qd.admetricspro.com/js/safehaven/engine.js'></script>
		<!--  End Header Code for safehaven.com -->
	
	<!-- Facebook Pixel Code Added 23.04.2020 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window, document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '247445556002302');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=247445556002302&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

	<!-- Global site tag (gtag.js) - Google Ads: 820290545  Added 23.04.2020 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-820290545"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'AW-820290545');
	</script>

	<!-- Global site tag (gtag.js) - Google Ads: 802310072 Added 23.04.2020 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-802310072"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'AW-802310072');
	</script>
	
	<!-- Facebook Pixel Code Added 30.04.2020 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '651529765710614'); 
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" 
		src="https://www.facebook.com/tr?id=651529765710614&ev=PageView
		&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->

	<!--<meta property="fb:admins" content="578866092" />-->
	<meta property="fb:page_id" content="1601259879967852" />
	<meta name="author" content="Safehaven.com" />
	<meta name="msvalidate.01" content="8ACC877552C132A56B84A9B803A459D8" />
	<meta name="alexaVerifyID" content="E9CT9Dh1izW4XMxECSy0tQ_QleE" />
	<meta name="y_key" content="d9e1457c0b562066">

	<meta name="robots" content="noodp, noydir" />
	<meta name="news_keywords" content="Gold, Gold Prices, China, United States, Economy, Protests" />
		
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@Safehaven" />
	<meta name="twitter:title" content="Gold Up As U.S. Civil Unrest Escalates | SafeHaven.com" />
	<meta name="twitter:description" content="Gold prices climbed to more than a one-week high on Monday as protests continued across major US cities over the weekend" />
	<meta name="twitter:url" content="https://safehaven.com/commodities/precious-metals/Gold-Up-As-US-Civil-Unrest-Escalates.html" />
	<meta name="twitter:image" content="https://d2t794khe5w43b.cloudfront.net/article/718x300/ab48e4907564275890b239f9b5b301c1.jpg" />
		
	<meta property="og:site_name" content="Safehaven" />
	<meta property="og:title" content="Gold Up As U.S. Civil Unrest Escalates | SafeHaven.com" />
	<meta property="og:image" content="https://d2t794khe5w43b.cloudfront.net/article/718x300/ab48e4907564275890b239f9b5b301c1.jpg" />
	<meta property="og:image:secure_url" content="https://d2t794khe5w43b.cloudfront.net/article/718x300/ab48e4907564275890b239f9b5b301c1.jpg" />
	<meta property="og:description" content="Gold prices climbed to more than a one-week high on Monday as protests continued across major US cities over the weekend" />
	<meta property="og:url" content="https://safehaven.com/commodities/precious-metals/Gold-Up-As-US-Civil-Unrest-Escalates.html" />

	<link rel="shortcut icon" type="image/x-icon" href="https://d2p6ty67371ecn.cloudfront.net/a/img/favicon.ico" />

	<link href="https://d2p6ty67371ecn.cloudfront.net/min/f=a/css/style.css,a/css/articles/style.css,a/css/category/style.css?v=27" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="https://d2p6ty67371ecn.cloudfront.net/a/js/third_party/jquery-1.12.3.min.js"></script>
	
	<link rel="canonical" href="https://safehaven.com/commodities/precious-metals/Gold-Up-As-US-Civil-Unrest-Escalates.html" />

	<script>

</script>	<!-- Push Crew Notifications Code -->
	<script type="text/javascript">
	    (function(p,u,s,h){
	        p._pcq=p._pcq||[];
	        p._pcq.push(['_currentTime',Date.now()]);
	        s=u.createElement('script');
	        s.type='text/javascript';
	        s.async=true;
	        s.src='https://cdn.pushcrew.com/js/ee70c0a7d2f14ec08939692fc7857b11.js';
	        h=u.getElementsByTagName('script')[0];
	        h.parentNode.insertBefore(s,h);
	    })(window,document);
	</script>

	<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>

	</head>

<body id="pagetop" class="articles category loggedout">


<div class="siteWrapper">
	<div class="header">
		<div class="siteContainer">
			<p class="quote">&quot;No warning can save people determined to grow suddently rich&quot; - <i>Lord Overstone</i></p>
			<a class="siteLogo" href="https://safehaven.com/"><img src="https://d2p6ty67371ecn.cloudfront.net/a/img/logo-no-light.png" alt="Crude oil prices today - Oilprice.com" title="Oil prices - Oilprice.com"><img class="logo-light" src="https://d2p6ty67371ecn.cloudfront.net/a/img/logo-light.png"></a>
			<div class="primaryNavigation">
				<div id="primaryNavigationButtonContainer" class="primaryNavigation__buttonContainer">
					<a href="#" id="primaryNavigationButton" class="primaryNavigation__button">
						<i></i><i></i><i></i>
					</a>
				</div>
						<ul id="primaryNavigation" class="primaryNavigation__menu">
	
			<li class="primaryNavigation__menuItem "><a href="https://safehaven.com/" class="primaryNavigation__link primaryNavigation__link--first">Home</a></li>
			<li class="primaryNavigation__menuItem menu_item_markets menu_has_children "><a href="https://safehaven.com/markets/" class="primaryNavigation__link">Markets</a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/markets/economy/">Economy</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/markets/regulation/">Regulation</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/markets/emerging-markets/">Emerging Markets</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/markets/markets-other/">Other</a></li>
										</ul>
				<span><i class="fa fa-sort-desc" aria-hidden="true"></i></span>
			</li>


			<li class="primaryNavigation__menuItem menu_item_investing menu_has_children "><a href="https://safehaven.com/investing/" class="primaryNavigation__link">Investing</a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/investing/stocks/">Stocks</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/investing/forex/">Forex</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/investing/etfs/">ETFs</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/investing/bonds/">Bonds</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/investing/investing-other/">Other</a></li>
										</ul>
				<span><i class="fa fa-sort-desc" aria-hidden="true"></i></span>
			</li>

			<li class="primaryNavigation__menuItem menu_item_commodities menu_has_children "><a href="https://safehaven.com/commodities/" class="primaryNavigation__link">Commodities</a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/commodities/precious-metals/">Precious Metals</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/commodities/industrial-metals/">Industrial Metals</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/commodities/energy/">Energy</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/commodities/agriculture/">Agriculture</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/commodities/commodities-other/">Other</a></li>
										</ul>
				<span><i class="fa fa-sort-desc" aria-hidden="true"></i></span>
			</li>

			<li class="primaryNavigation__menuItem menu_item_energy menu_has_children "><a href="https://safehaven.com/cryptocurrencies/" class="primaryNavigation__link">Crypto</a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/cryptocurrencies/bitcoin/">Bitcoin</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/cryptocurrencies/alt-coins/">Alt-Coins</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/cryptocurrencies/blockchain/">Blockchain</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/cryptocurrencies/cryptocurrencies-other/">Other</a></li>
										</ul>
				<span><i class="fa fa-sort-desc" aria-hidden="true"></i></span>
			</li>

			<li class="primaryNavigation__menuItem menu_item_energy menu_has_children "><a href="https://safehaven.com/tech/" class="primaryNavigation__link">Tech</a>
				<ul class="primaryNavigation__subMenu">
											<li class="primaryNavigation__subMenuItem  "first""><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/tech/tech-news/">Tech News</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/tech/internet/">Internet</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/tech/consumer-electronics/">Consumer Electronics</a></li>
												<li class="primaryNavigation__subMenuItem "><a class="primaryNavigation__subMenuLink" href="https://safehaven.com/tech/tech-other/">Other</a></li>
										</ul>
				<span><i class="fa fa-sort-desc" aria-hidden="true"></i></span>
			</li>

			<li class="primaryNavigation__menuItem menu_item_crypto writers "><a href="https://safehaven.com/contributors" class="primaryNavigation__link">Writers</a></li>
			</li>	</ul>
					<!-- /.siteContainer -->
			</div>
			<!-- /.primaryNavigation -->
			<div class="primaryNavigation__icon-search"><div class="searchIcon"></div></div>
			<form action="https://safehaven.com/search/index" id="form-search" method="post" accept-charset="utf-8">
<input type="hidden" name="csrf_safehaven" value="e5936fbf46797982d486263073db8cb9" style="display:none;" />
				<div id="search-close" class="open">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div>
				<fieldset>
					<label for="keyword">Type your search and press <b>Enter</b></label>
					<input type="text" id="keyword" name="keyword" value="" placeholder="Search">
				</fieldset>
			</form>		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.header -->

	<div class="header_charts">
		<div class="siteContainer">
			<div class="left_block">
				<div class="section_bar">
					<ul>
						<li class="active"><a href="#" class="">Commodity Prices</a></li>
					</ul>
				</div>
									<div class="blends_block active" data-id="1">
						<div class="left_column">
							<table>
																	<tr class="change_down link_oilprice_row" data-id="gc" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Gold <span class="dot">•</span><span class="last_updated">15 mins</span></td>
										<td class="value">1,748.10 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-2.20</td>
										<td class="change_percent">-0.13%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="pl" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Platinum <span class="dot">•</span><span class="last_updated">15 mins</span></td>
										<td class="value">897.30 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-3.80</td>
										<td class="change_percent">-0.42%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="45" data-periods="2,3,4,5,7">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">WTI Crude <span class="dot">•</span><span class="last_updated">11 mins</span></td>
										<td class="value">35.79 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.35</td>
										<td class="change_percent">+0.99%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="53" data-periods="">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Gasoline <span class="dot">•</span><span class="last_updated">11 mins</span></td>
										<td class="value">1.078 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.011</td>
										<td class="change_percent">+1.05%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="54" data-periods="4,5">
										<td class="mobile_graph"><img class="graph_up" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_green.svg"></td>
										<td class="blend_name">Ethanol <span class="dot">•</span><span class="last_updated">6 hours</span></td>
										<td class="value">1.160 <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.010</td>
										<td class="change_percent">+0.87%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="si" data-periods="4,5,7">
										<td class="mobile_graph"><img class="graph_down" src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart_red_flip.svg"></td>
										<td class="blend_name">Silver <span class="dot">•</span><span class="last_updated">15 mins</span></td>
										<td class="value">18.74 <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.09</td>
										<td class="change_percent">-0.49%</td>
									</tr>
															</table>
						</div>
						<div class="right_column">
							<table>
																	<tr class="change_down link_oilprice_row" data-id="si" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Silver <span class="dot">•</span> <span class="last_updated">15 mins</span></td>
										<td class="value">18.74  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.09</td>
										<td class="change_percent">-0.49%</td>
									</tr>
																	<tr class="change_down link_oilprice_row" data-id="co" data-periods="4,5,7">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Copper <span class="dot">•</span> <span class="last_updated">15 mins</span></td>
										<td class="value">2.464  <i class="fa fa-caret-down" aria-hidden="true"></i></td>
										<td class="change_amount">-0.007</td>
										<td class="change_percent">-0.26%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="46" data-periods="">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Brent Crude <span class="dot">•</span> <span class="last_updated">11 mins</span></td>
										<td class="value">38.78  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.46</td>
										<td class="change_percent">+1.20%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="51" data-periods="">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Natural Gas <span class="dot">•</span> <span class="last_updated">10 mins</span></td>
										<td class="value">1.777  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.003</td>
										<td class="change_percent">+0.17%</td>
									</tr>
																	<tr class="change_up link_oilprice_row" data-id="52" data-periods="">
										<td class="mobile_graph"><img src="https://d1o9e4un86hhpc.cloudfront.net/a/img/common/header/chart.svg"></td>
										<td class="spacer"></td>
										<td class="blend_name">Heating Oil <span class="dot">•</span> <span class="last_updated">10 mins</span></td>
										<td class="value">1.047  <i class="fa fa-caret-up" aria-hidden="true"></i></td>
										<td class="change_amount">+0.018</td>
										<td class="change_percent">+1.76%</td>
									</tr>
															</table>
						</div>
					</div>


							</div>
			<div class="middle_block">
				<div class="header_bar">
					<ul class="graph_changer">
						<li class="active"><a href="#" data-id="2">1D</a></li>
						<li class=""><a href="#" data-id="4">1M</a></li>
						<li class=""><a href="#" data-id="6">3M</a></li>
						<li class=""><a href="#" data-id="5">1Y</a></li>
					</ul>
					<!--<a class="all_charts" href="http://localhost/oil-price-charts">All Charts</a>-->
				</div>
				<div class="graph_area" data-blend="45">
					<img data-base="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_" src="https://d32r1sh890xpii.cloudfront.net/header_graphs/blend_45_2.png?cb=1591075502">
				</div>
			</div>
			<div class="right_block">
				<div class="header_bar">
					<ul>
						<li class="active"><a href="#" class="">Headlines</a></li>
						<!--<li><a href="#" class="">Community</a></li>-->
					</ul>
					<a href="#" class="news_scroll_up"><i class="fa fa-caret-up" aria-hidden="true"></i></a>
					<a href="#" class="news_scroll_down active"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
				</div>
				<div class="news_block">
					<ul>
						<li>
	<div class='headline_row' data-id='0'>
		<a href='https://safehaven.com/news/Breaking-News/Americas-Multi-Front-Meltdown.html' class='full_parent'></a>
		<span class='time_ago'>6 hours</span>
		<span class='article_name'>America’s Multi-Front Meltdown</span>
	</div>
</li><li>
	<div class='headline_row' data-id='1'>
		<a href='https://safehaven.com/commodities/precious-metals/Gold-Up-As-US-Civil-Unrest-Escalates.html' class='full_parent'></a>
		<span class='time_ago'>11 hours</span>
		<span class='article_name'>Gold Up As U.S. Civil Unrest Escalates</span>
	</div>
</li><li>
	<div class='headline_row' data-id='2'>
		<a href='https://safehaven.com/investing/stocks/How-BlackRock-Became-King-Of-ESG-Investing.html' class='full_parent'></a>
		<span class='time_ago'>13 hours</span>
		<span class='article_name'>How BlackRock Became King Of ESG Investing</span>
	</div>
</li><li>
	<div class='headline_row' data-id='3'>
		<a href='https://safehaven.com/news/Breaking-News/Americans-Dont-Care-if-TikTok-Is-A-Security-Threat.html' class='full_parent'></a>
		<span class='time_ago'>1 day</span>
		<span class='article_name'>Americans Don’t Care if TikTok Is A Security Threat</span>
	</div>
</li><li>
	<div class='headline_row' data-id='4'>
		<a href='https://safehaven.com/tech/tech-news/Whats-Next-In-The-Trump-vs-Twitter-Drama.html' class='full_parent'></a>
		<span class='time_ago'>3 days</span>
		<span class='article_name'>What’s Next In The Trump vs. Twitter Drama?</span>
	</div>
</li><li>
	<div class='headline_row' data-id='5'>
		<a href='https://safehaven.com/news/Breaking-News/Escalating-Tensions-Could-Crush-52-Billion-China-US-Energy-Deal.html' class='full_parent'></a>
		<span class='time_ago'>4 days</span>
		<span class='article_name'>Escalating Tensions Could Crush $52 Billion China-U.S. Energy Deal</span>
	</div>
</li><li>
	<div class='headline_row' data-id='6'>
		<a href='https://safehaven.com/markets/economy/The-Fed-Is-Printing-Money-At-Unprecedented-Levels.html' class='full_parent'></a>
		<span class='time_ago'>4 days</span>
		<span class='article_name'>The Fed Is Printing Money At Unprecedented Levels</span>
	</div>
</li><li>
	<div class='headline_row' data-id='7'>
		<a href='https://safehaven.com/markets/economy/How-Is-The-Real-Estate-Market-Handling-COVID-19.html' class='full_parent'></a>
		<span class='time_ago'>4 days</span>
		<span class='article_name'>How Is The Real Estate Market Handling COVID-19?</span>
	</div>
</li><li>
	<div class='headline_row' data-id='8'>
		<a href='https://safehaven.com/commodities/precious-metals/Gold-Flat-As-Markets-Await-Fed-Chair-Speech.html' class='full_parent'></a>
		<span class='time_ago'>4 days</span>
		<span class='article_name'>Gold Flat As Markets Await Fed Chair Speech</span>
	</div>
</li><li>
	<div class='headline_row' data-id='9'>
		<a href='https://safehaven.com/investing/stocks/What-Is-Day-Trading-And-Is-It-Right-For-You.html' class='full_parent'></a>
		<span class='time_ago'>4 days</span>
		<span class='article_name'>What Is Day Trading And Is It Right For You?</span>
	</div>
</li><li>
	<div class='headline_row' data-id='10'>
		<a href='https://safehaven.com/investing/investing-other/Energy-CEOs-See-Big-Payouts-Despite-Oil-Price-Crash.html' class='full_parent'></a>
		<span class='time_ago'>4 days</span>
		<span class='article_name'>Energy CEOs See Big Payouts Despite Oil Price Crash</span>
	</div>
</li><li>
	<div class='headline_row' data-id='11'>
		<a href='https://safehaven.com/news/Breaking-News/Saudi-Arabia-Is-Fighting-A-War-On-Two-Fronts.html' class='full_parent'></a>
		<span class='time_ago'>5 days</span>
		<span class='article_name'>Saudi Arabia Is Fighting A War On Two Fronts</span>
	</div>
</li><li>
	<div class='headline_row' data-id='12'>
		<a href='https://safehaven.com/markets/economy/40-Million-Jobless-As-Pandemic-Fuels-Economic-Collapse.html' class='full_parent'></a>
		<span class='time_ago'>5 days</span>
		<span class='article_name'>40 Million Jobless As Pandemic Fuels Economic Collapse</span>
	</div>
</li><li>
	<div class='headline_row' data-id='13'>
		<a href='https://safehaven.com/commodities/energy/What-Do-Indias-Latest-Reforms-Mean-For-Its-Coal-Industry.html' class='full_parent'></a>
		<span class='time_ago'>5 days</span>
		<span class='article_name'>What Do India's Latest Reforms Mean For Its Coal Industry?</span>
	</div>
</li><li>
	<div class='headline_row' data-id='14'>
		<a href='https://safehaven.com/commodities/industrial-metals/Copper-Glut-Continues-To-Grow.html' class='full_parent'></a>
		<span class='time_ago'>5 days</span>
		<span class='article_name'>Copper Glut Continues To Grow</span>
	</div>
</li><li>
	<div class='headline_row' data-id='15'>
		<a href='https://safehaven.com/news/Breaking-News/How-A-Pandemic-Made-Americans-Better-Workers.html' class='full_parent'></a>
		<span class='time_ago'>5 days</span>
		<span class='article_name'>How A Pandemic Made Americans Better Workers</span>
	</div>
</li><li>
	<div class='headline_row' data-id='16'>
		<a href='https://safehaven.com/news/Breaking-News/The-Trillion-Dollar-Space-Race-Crosses-Another-Milestone.html' class='full_parent'></a>
		<span class='time_ago'>5 days</span>
		<span class='article_name'>The Trillion Dollar Space Race Crosses Another Milestone</span>
	</div>
</li><li>
	<div class='headline_row' data-id='17'>
		<a href='https://safehaven.com/investing/stocks/Gold-Prices-Fall-As-Stock-Market-Sentiment-Turns-Positive.html' class='full_parent'></a>
		<span class='time_ago'>6 days</span>
		<span class='article_name'>Gold Prices Fall As Stock Market Sentiment Turns Positive</span>
	</div>
</li><li>
	<div class='headline_row' data-id='18'>
		<a href='https://safehaven.com/tech/tech-news/Conspiracy-Theories-Set-Tone-For-5G-Cold-War.html' class='full_parent'></a>
		<span class='time_ago'>6 days</span>
		<span class='article_name'>Conspiracy Theories Set Tone For 5G Cold War</span>
	</div>
</li><li>
	<div class='headline_row' data-id='19'>
		<a href='https://safehaven.com/commodities/energy/Working-From-Home-Will-Transform-The-Energy-Industry.html' class='full_parent'></a>
		<span class='time_ago'>6 days</span>
		<span class='article_name'>Working From Home Will Transform The Energy Industry</span>
	</div>
</li>
					</ul>
				</div>
			</div>
		</div>
	</div>

		<div id="pagecontent">
		<link href="https://safehaven.com/a/css/third_party/featherlight.css" rel="stylesheet" media="screen" type="text/css">

<div class="articleOtherNews" data-mi-id="">
	<div class="siteContainer">
		<div class="tableGrid">

							<div class="tableGrid__column">
					<a href="https://safehaven.com/commodities/precious-metals/Are-Gold-Stocks-Going-To-Bounce-Back.html"><img src="https://d2t794khe5w43b.cloudfront.net/article/110x92/de529b7d0702046609a55eb87e6487a2.png" onerror="handleImageError(this,'https://d2p6ty67371ecn.cloudfront.net/a/img/content/110x92-default.png')" alt="Are Gold Stocks Going To Bounce Back?" title="Are Gold Stocks Going To Bounce Back?" class="articleOtherNews__image"></a>
					<div class="articleOtherNews__text">
						<h3 class="articleOtherNews__title"><a href="https://safehaven.com/commodities/precious-metals/Are-Gold-Stocks-Going-To-Bounce-Back.html">Are Gold Stocks Going To Bounce Back?</a></h3>
						<p class="articleOtherNews__excerpt">Gold miners’ stocks have endured&#8230;</p>
					</div>
					<!-- /.articleOtherNewsText -->
									</div>
				<!-- /.tableGrid__column -->
							<div class="tableGrid__column">
					<a href="https://safehaven.com/commodities/precious-metals/Gold-Still-Beating-Much-Of-The-Market-Despite-Sell-Off.html"><img src="https://d2t794khe5w43b.cloudfront.net/article/110x92/ff14c10f6aef30eb93649e44589e6398.png" onerror="handleImageError(this,'https://d2p6ty67371ecn.cloudfront.net/a/img/content/110x92-default.png')" alt="Gold Still Beating Much Of The Market Despite Sell-Off" title="Gold Still Beating Much Of The Market Despite Sell-Off" class="articleOtherNews__image"></a>
					<div class="articleOtherNews__text">
						<h3 class="articleOtherNews__title"><a href="https://safehaven.com/commodities/precious-metals/Gold-Still-Beating-Much-Of-The-Market-Despite-Sell-Off.html">Gold Still Beating Much Of The Market Despite Sell-Off</a></h3>
						<p class="articleOtherNews__excerpt">Like most asset classes, gold&#8230;</p>
					</div>
					<!-- /.articleOtherNewsText -->
									</div>
				<!-- /.tableGrid__column -->
							<div class="tableGrid__column">
					<a href="https://safehaven.com/commodities/precious-metals/Gold-Likely-To-Soar-Even-Higher.html"><img src="https://d2t794khe5w43b.cloudfront.net/article/110x92/6309ec9f3c9fc848f32290cb165930ec.png" onerror="handleImageError(this,'https://d2p6ty67371ecn.cloudfront.net/a/img/content/110x92-default.png')" alt="Gold Likely To Soar Even Higher" title="Gold Likely To Soar Even Higher" class="articleOtherNews__image"></a>
					<div class="articleOtherNews__text">
						<h3 class="articleOtherNews__title"><a href="https://safehaven.com/commodities/precious-metals/Gold-Likely-To-Soar-Even-Higher.html">Gold Likely To Soar Even Higher</a></h3>
						<p class="articleOtherNews__excerpt">Gold price recovered Monday from last&#8230;</p>
					</div>
					<!-- /.articleOtherNewsText -->
									</div>
				<!-- /.tableGrid__column -->
			
			
		</div>
		<!-- /.tableGrid -->
	</div>
	<!-- /.siteContainer -->
</div>
<!-- /.articleOtherNews -->

<div class="siteContainer singleArticleWrapper">

	<div class="desktop-only" style="margin-top: 30px;">
    <center>
    <!-- /192633929/safehaven-728x90-ATF -->
    <div id='div-gpt-ad-1553475988342-0'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553475988342-0'); });
    </script>
    </div>
    </center>
</div>	 
 
  <div class="tableGrid">
    <div class="tableGrid__column tableGrid__column--articleContent singleArticle">
	    <div class="singleArticle__wrapper">
		    <div id="singleArticle__sidebar" class="singleArticle__sidebar">
			    							<div class="authorBox">
								<img src="https://d2p6ty67371ecn.cloudfront.net/images/avatars/small/default.jpg" alt="Mining.com " title="Mining.com " class="authorBox__avatar">
								<p class="authorBox__authorName">Mining.com </p>
								<p class="authorBox__authorJob"><span class="company">Mining.com</span></p>								<p class="authorBox__authorBio">MINING.com is a web-based global mining publication focusing on news and commentary about mining and mineral exploration. The site is a one-stop-shop for mining industry&#8230;</p>
								<p class="more_info_link"><a class="authorBox__moreInfo" href="https://safehaven.com/contributors/miningcom">More Info</a></p>
								<p><a class="authorBox__contact" href="https://safehaven.com/contact/contributor/miningcom">Contact Author</a></p>
								<div class="authorBox__authorLinks">
																																			</div>

								<!-- /.authorBox__authorBio -->
							</div>
							<!-- /.authorBox -->
										    
			    <div class="sidebarShare">
				    <div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Share</h2></div>
				    <ul class="sidebarShareLinks">
					    <li class="facebook"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fsafehaven.com%2Fcommodities%2Fprecious-metals%2FGold-Up-As-US-Civil-Unrest-Escalates.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>Facebook</a></li>
					    <li class="twitter"><a href="https://twitter.com/intent/tweet?text=Gold+Up+As+U.S.+Civil+Unrest+Escalates+%7C+Safehaven&url=https%3A%2F%2Fsafehaven.com%2Fcommodities%2Fprecious-metals%2FGold-Up-As-US-Civil-Unrest-Escalates.html&hashtags=safehaven" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a></li>
					    <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Fsafehaven.com%2Fcommodities%2Fprecious-metals%2FGold-Up-As-US-Civil-Unrest-Escalates.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>Google +</a></li>
					    <li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsafehaven.com%2Fcommodities%2Fprecious-metals%2FGold-Up-As-US-Civil-Unrest-Escalates.html&title=Gold+Up+As+U.S.+Civil+Unrest+Escalates+%7C+Safehaven&summary=Gold price climbed to more than a one-week high on Monday as protests continued across major US cities over the weekend, adding another layer of economic uncertainty to the potential impact of the strained US-China relations and further boosting demand for save-haven assets.Spot gold was up 0.4% to $1,736.45 per&#8230;&source=safehaven.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>Linkedin</a></li>
					    <li class="reddit"><a href="http://reddit.com/submit?url=https%3A%2F%2Fsafehaven.com%2Fcommodities%2Fprecious-metals%2FGold-Up-As-US-Civil-Unrest-Escalates.html&title=Gold+Up+As+U.S.+Civil+Unrest+Escalates" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>Reddit</a></li>

				    </ul>
				    <!-- /.sidebarRelatedArticles -->
			    </div>
			    <!-- /.sidebarRelatedArticles -->
				
									<div class="sidebarRelatedArticles">
						<div class="sectionHeading"><h2 class="sectionHeading__title sidebarRelatedArticles__title">Related News</h2></div>
						<ul class="sidebarRelatedArticles__list">
															<li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://safehaven.com/commodities/energy/Working-From-Home-Will-Transform-The-Energy-Industry.html">Working From Home Will Transform The Energy Industry</a></li>
															<li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://safehaven.com/commodities/commodities-other/Australia-Considers-100-Million-Investment-To-Kickstart-Mining-Industry.html">Australia Considers $100 Million Investment To Kickstart Mining Industry</a></li>
															<li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://safehaven.com/commodities/precious-metals/Gold-Miners-Still-Have-Massive-Upside-Potential.html">Gold Miners Still Have Massive Upside Potential</a></li>
															<li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://safehaven.com/commodities/commodities-other/Mining-Exploration-To-Drop-By-Nearly-30-Despite-Gold-Boom.html">Mining Exploration To Drop By Nearly 30% Despite Gold Boom</a></li>
															<li class="sidebarRelatedArticles__item"><a class="sidebarRelatedArticles__itemLink" href="https://safehaven.com/commodities/commodities-other/Major-Diamond-Mine-Slashes-Production.html">Major Diamond Mine Slashes Production</a></li>
													</ul>
						<!-- /.sidebarRelatedArticles -->
					</div>
					<!-- /.sidebarRelatedArticles -->
				
		    </div>
		    <!-- /.singleArticle__sidebar -->

		    <div id="singleArticle__content" data-spons="0" data-id="47698" class="singleArticle__content" >

			    
			    <ol class="singleArticle__headingMeta__postBreadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
					<li itemprop="itemListElement" itemscope
							itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="https://safehaven.com/" class="first">
						<span itemprop="name">Home</span></a>
						<meta itemprop="position" content="1" />
					</li>
					<li itemprop="itemListElement" itemscope
							itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="https://safehaven.com/commodities">
						<span itemprop="name">Commodities</span></a>
						<meta itemprop="position" content="2" />
					</li>
					<li itemprop="itemListElement" itemscope
							itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="https://safehaven.com/commodities/precious-metals">
						<span itemprop="name">Precious Metals</span></a>
						<meta itemprop="position" content="3" />
					</li>
				</ol>


			    			    <h1>Gold Up As U.S. Civil Unrest Escalates</h1>
											<span class="article_byline">By <a href="https://safehaven.com/contributors/miningcom">Mining.com </a> - Jun 01, 2020, 1:00 PM CDT</span>
						
					<script type="application/ld+json">
					{
					  "@context": "http://schema.org",
					  "@type": "NewsArticle",
					  "url": "https://safehaven.com/commodities/precious-metals/Gold-Up-As-US-Civil-Unrest-Escalates.html",
						"datePublished": "2020-06-01T13:00:00-05:00",
						"dateModified": "2020-06-01T11:19:47-05:00",
						"dateCreated": "2020-06-01T13:00:00-05:00",
						"wordCount": "547",
						"inLanguage": "en-US",
						"name": "Gold Up As U.S. Civil Unrest Escalates",
						"description": "Gold prices climbed to more than a one-week high on Monday as protests continued across major US cities over the weekend",
						"articleBody": "Gold price climbed to more than a one-week high on Monday as protests continued across major US cities over the weekend, adding another layer of economic uncertainty to the potential impact of the strained US-China relations and further boosting demand for save-haven assets.  Spot gold was up 0.4% to $1,736.45 per ounce by 11:35 a.m. EST. Gold futures for July delivery also saw a slight increase of 0.2% to $1,742.90.  Bullion has gradually creeped back towards its&nbsp;previous seven-year high&nbsp;as rising economic and political uncertainties continue to overshadow optimism of a quick recovery from the covid-19 crisis.  &ldquo;Concerns about the unrest in the US at the moment appear to be weighing on market sentiment,&rdquo; Michael McCarthy, chief strategist at CMC Markets, told&nbsp;Reuters,&nbsp;adding that&nbsp;rising tensions between the world&rsquo;s top two economies further supported gold.  Animosity continued between the two nations on Sunday when Chinese state media&nbsp;blasted the US&nbsp;for interfering with Hong Kong&rsquo;s affairs and attacking China&rsquo;s domestic politics.  Beijing also&nbsp;criticized&nbsp;President Donald Trump for his response to the ongoing civil unrest across the US, as well as the decision to sever ties with the World Health Organization.  Related: Has Re-Opening The Economy Been Successful?  &ldquo;Higher tensions between China and the US are bringing safe-haven buying. Tensions within the US are not helping the cause, while the dollar is pretty much on its lows,&rdquo; Afshin Nabavi, senior vice president at precious metals trader MKS SA,&nbsp;told CNBC.  On Friday, holdings of&nbsp;SPDR Gold Trust&nbsp;&mdash; the world&rsquo;s largest gold-backed exchange-traded fund &mdash; rose 0.3% to 1,123.14 tonnes, a new seven-year high.  Elsewhere, silver rose 2.4% to $18.30 per ounce, its highest since February. Palladium and platinum also gained 1.0% and 1.8% respectively.  By Mining.com&nbsp;  More Top Reads From Safehaven.com    Conspiracy Theories Set Tone For 5G Cold War  Americans Don&rsquo;t Care if TikTok Is A Security Threat  How BlackRock Became King Of ESG Investing",
						"headline": "Gold Up As U.S. Civil Unrest Escalates",
						"about": [{
							"@type": "Thing",
							"description": "Gold prices climbed to more than a one-week high on Monday as protests continued across major US cities over the weekend"
						}],
						"mainEntityOfPage": "https://safehaven.com/commodities/precious-metals/Gold-Up-As-US-Civil-Unrest-Escalates.html",
													"image": [{
								"@type": "ImageObject",
								"url": "https://d2t794khe5w43b.cloudfront.net/article/718x300/ab48e4907564275890b239f9b5b301c1.jpg",
								"height": "700",
								"width": "1680"
							}],
																		"copyrightHolder": [{
							"@type": "Organization",
							"name": "SafeHaven.com",
							"url": "https://safehaven.com/",
							"description": "Preservation of Capital"
						}],
						"publisher": [{
							"@type": "Organization",
							"name": "SafeHaven.com",
							"url": "https://safehaven.com/",
							"description": "Preservation of Capital",
							"logo": [{
								"@type": "ImageObject",
								"url": "https://safehaven.com/a/img/logo-no-light.png",
								"height": "72",
								"width": "352"
							}]
						}],
						"audience": [{
							"@type": "Audience",
							"audienceType": "BusinessAudience"
						}]
					}
					</script>

											<picture>
																<source media="(max-width: 480px)" srcset="https://d2t794khe5w43b.cloudfront.net/article/495x320/ab48e4907564275890b239f9b5b301c1.jpg">
																									<img src="https://d2t794khe5w43b.cloudfront.net/article/718x300/ab48e4907564275890b239f9b5b301c1.jpg" class="singleArticle__articleImage" alt="Gold Prices" title="Gold Prices" >
															</picture>
						
			    						<div id="article-content" class="wysiwyg clear">
							<p>Gold price climbed to more than a one-week high on Monday as protests continued across major US cities over the weekend, adding another layer of economic uncertainty to the potential impact of the strained US-China relations and further boosting demand for save-haven assets.</p><p>Spot gold was up 0.4% to $1,736.45 per ounce by 11:35 a.m. EST. Gold futures for July delivery also saw a slight increase of 0.2% to $1,742.90.</p><p>Bullion has gradually creeped back towards its&nbsp;<a href="https://www.mining.com/gold-price-jumps-to-new-7-year-high-over-fed-warnings/" target="_blank" rel="noreferrer noopener" data-abc="true">previous seven-year high</a>&nbsp;as rising economic and political uncertainties continue to overshadow optimism of a quick recovery from the covid-19 crisis.</p><p>&ldquo;Concerns about the unrest in the US at the moment appear to be weighing on market sentiment,&rdquo; Michael McCarthy, chief strategist at CMC Markets, told&nbsp;<em>Reuters</em>,&nbsp;<a href="https://business.financialpost.com/pmn/business-pmn/gold-climbs-as-u-s-riots-spark-safe-haven-rush-2" target="_blank" rel="noreferrer noopener" data-abc="true">adding that</a>&nbsp;rising tensions between the world&rsquo;s top two economies further supported gold.</p><p>Animosity continued between the two nations on Sunday when Chinese state media&nbsp;<a href="https://www.cnbc.com/2020/06/01/chinese-state-media-hits-back-at-trumps-sanctions-threat-on-hong-kong-beijing.html" target="_blank" rel="noreferrer noopener" data-abc="true">blasted the US</a>&nbsp;for interfering with Hong Kong&rsquo;s affairs and attacking China&rsquo;s domestic politics.</p><p>Beijing also&nbsp;<a href="https://www.ft.com/content/d0d1f288-7279-4e2c-b9ff-7680bd259938" target="_blank" rel="noreferrer noopener" data-abc="true">criticized</a>&nbsp;President Donald Trump for his response to the ongoing civil unrest across the US, as well as the decision to sever ties with the World Health Organization. <span style="color: #800000;"><strong class="related"> <a href="https://safehaven.com/news/Breaking-News/Has-Re-Opening-The-Economy-Been-Successful.html" data-abc="true">Related: Has Re-Opening The Economy Been Successful?</a></strong></span></p><p>&ldquo;Higher tensions between China and the US are bringing safe-haven buying. Tensions within the US are not helping the cause, while the dollar is pretty much on its lows,&rdquo; Afshin Nabavi, senior vice president at precious metals trader MKS SA,&nbsp;<a href="https://www.cnbc.com/2020/06/01/gold-markets-us-unrest-hong-kong-tensions-in-focus.html" target="_blank" rel="noreferrer noopener" data-abc="true">told CNBC</a>.</p><p>On Friday, holdings of&nbsp;<a href="https://www.spdrgoldshares.com/" target="_blank" rel="noreferrer noopener" data-abc="true">SPDR Gold Trust</a>&nbsp;&mdash; the world&rsquo;s largest gold-backed exchange-traded fund &mdash; rose 0.3% to 1,123.14 tonnes, a new seven-year high.</p><p>Elsewhere, silver rose 2.4% to $18.30 per ounce, its highest since February. Palladium and platinum also gained 1.0% and 1.8% respectively.</p><p>By Mining.com&nbsp;</p><p><strong>More Top Reads From Safehaven.com</strong></p><ul><li><span style="color: #800000;"><a href="https://safehaven.com/tech/tech-news/Conspiracy-Theories-Set-Tone-For-5G-Cold-War.html" data-abc="true"><strong>Conspiracy Theories Set Tone For 5G Cold War</strong></a></span></li><li><span style="color: #800000;"><a href="https://safehaven.com/news/Breaking-News/Americans-Dont-Care-if-TikTok-Is-A-Security-Threat.html" data-abc="true"><strong>Americans Don&rsquo;t Care if TikTok Is A Security Threat</strong></a></span></li><li><span style="color: #800000;"><a href="https://safehaven.com/investing/stocks/How-BlackRock-Became-King-Of-ESG-Investing.html"><strong>How BlackRock Became King Of ESG Investing</strong></a></span></li></ul>						</div>
						
										<p><a href="https://safehaven.com/">Back to homepage</a></p>

		    </div>
		    <!-- /.singleArticle__content -->

	    </div>
	    <!-- /.singleArticle__wrapper -->

							<div class="banner_ad_after_para_2">
					<style type="text/css">
div#GoldBannerWrapper{
  background: url('/a/img/banners/in-article/gold/bg.jpg') no-repeat 0 0;
	width: 100%;
	max-width: 569px;
	min-height: 135px;
	margin: 15px auto;
}
div#GoldBannerWrapper form#in-article-gold-form {
	margin-left: 215px;
	padding: 25px 0;
	text-align: center;
}
div#GoldBannerWrapper form#in-article-gold-form h1{
	font-size: 14px;
	margin: 0 0 5px 0;
}
div#GoldBannerWrapper form#in-article-gold-form p{
	font-size: 11px;
	margin: 0 0 15px 0;
}
div#GoldBannerWrapper form#in-article-gold-form input[type="text"],
div#GoldBannerWrapper form#in-article-gold-form input[type="email"]{
	width: 100%;
	max-width: 170px;
	border: 1px solid #898988;
	color: #898988;
	padding: 6px;
}
div#GoldBannerWrapper form#in-article-gold-form input[type="submit"]{
	margin-left: 5px;
	border-radius: 8px;
	background: #0d0e0a;
	border: 1px solid #0d0e0a;
	padding: 6px 20px;
	color: #ffffff;
}
div#GoldBannerWrapper form#in-article-gold-form input[type="submit"]:hover{
	background: #e5e5e5;
	color: #000000;
	border: 1px solid #0d0e0a;
	cursor: pointer;
}

@media screen and (max-width: 1065px){
	div#GoldBannerWrapper {
		background: url('/a/img/banners/in-article/gold/bg-light.jpg') no-repeat 0 0;
	}
	div#GoldBannerWrapper form#in-article-gold-form {
		margin-left: 0;
	}

	div#GoldBannerWrapper form#in-article-gold-form h1, div#GoldBannerWrapper form#in-article-gold-form p {
		font-weight: 700;
	}

}

@media screen and (max-width: 500px) {
	div#GoldBannerWrapper{
		width: 100%;
		background: none;
		/* background: url('/a/img/banners/in-article/gold/bg-light.jpg') no-repeat 0 0; */
	}
	/* div#GoldBannerWrapper::after {
		content: "";
		background: url('/a/img/banners/in-article/gold/bg.jpg') no-repeat 0 0;
		opacity: 0.4;
		top: 0;
		left: 0;
		bottom: 0;
		right: 0;
		position: absolute;
		z-index: -1;   
	} */
	div#GoldBannerWrapper form#in-article-gold-form {
		margin-left: 15px;
	}
}
@media screen and (max-width: 500px) {
	div#GoldBannerWrapper form#in-article-gold-form {
		padding-top: 15px;
	}
	div#GoldBannerWrapper form#in-article-gold-form p{
		margin: 0 0 5px 0;
	}
	div#GoldBannerWrapper form#in-article-gold-form input[type="text"],
	div#GoldBannerWrapper form#in-article-gold-form input[type="email"]{
		width: 95px;
	}
}

</style>
<div id="GoldBannerWrapper">
	<form id="in-article-gold-form" method="GET" action="/newsletter" target="_top">
		<h1>Do you want to buy discount gold from  majors?</h1>
		<p>Find out how by signing up for our free GOLD INVESTMENT REPORT</p>
		<input type="email" name="email" id="email" placeholder="Enter email">
		<input type="submit" name="submitbut" id="button" value="Sign Me Up">
		<input type="hidden" name="abtesting_id" value="">
	</form>
</div>				</div>
			
			<div class="share-buttons">
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
				<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fsafehaven.com%2Fcommodities%2Fprecious-metals%2FGold-Up-As-US-Civil-Unrest-Escalates.html&t=" class="article-share-btn facebook-share-btn" rel="external nofollow"><i></i>FACEBOOK</a>
				<a href="https://twitter.com/intent/tweet?text=Gold+Up+As+U.S.+Civil+Unrest+Escalates+%7C+Safehaven&url=https%3A%2F%2Fsafehaven.com%2Fcommodities%2Fprecious-metals%2FGold-Up-As-US-Civil-Unrest-Escalates.html&hashtags=safehaven" id="share-twitter" class="article-share-btn twitter-share-btn" rel="external nofollow"><i></i>Twitter</a>
				<a href="https://plus.google.com/share?url=https%3A%2F%2Fsafehaven.com%2Fcommodities%2Fprecious-metals%2FGold-Up-As-US-Civil-Unrest-Escalates.html" id="share-googleplus" class="article-share-btn google-share-btn" rel="external nofollow"><i></i>GOOGLE+</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsafehaven.com%2Fcommodities%2Fprecious-metals%2FGold-Up-As-US-Civil-Unrest-Escalates.html&title=Gold+Up+As+U.S.+Civil+Unrest+Escalates+%7C+Safehaven&summary=Gold price climbed to more than a one-week high on Monday as protests continued across major US cities over the weekend, adding another layer of economic uncertainty to the potential impact of the strained US-China relations and further boosting demand for save-haven assets.Spot gold was up 0.4% to $1,736.45 per&#8230;&source=safehaven.com" class="article-share-btn linkedin-share-btn" rel="external nofollow"><i></i>LINKEDIN</a>
				<a href="http://reddit.com/submit?url=https%3A%2F%2Fsafehaven.com%2Fcommodities%2Fprecious-metals%2FGold-Up-As-US-Civil-Unrest-Escalates.html&title=Gold+Up+As+U.S.+Civil+Unrest+Escalates" class="article-share-btn reddit-share-btn" rel="external nofollow"><i></i>REDDIT</a>
				<a href="#" class="article-share-btn print-share-btn" rel="external nofollow" onClick="window.print()"><i class="fa fa-print" aria-hidden="true"></i>PRINT</a>
			</div>

      <div class="singleArticle__navigation">
                  <a href="https://safehaven.com/commodities/precious-metals/Gold-Flat-As-Markets-Await-Fed-Chair-Speech.html" class="singleArticle__navigation__previous">
            <div class="singleArticle__navigation__previousContent">
              <p class="singleArticle__navigation__title"><span class="singleArticle__navigation__titleLink">Previous Post</span></p>
              <p class="singleArticle__navigation__articleTitle"><span class="singleArticle__navigation__articleTitleLink">Gold Flat As Markets Await Fed Chair Speech</span></p>
            </div>
            <!-- /.singleArticle__navigation__previousContent -->
          </a>
                      </div>
      <!-- /.singleArticle__navigation -->

			
      <div class="articleRelatedPosts">
        <h2 class="articleRelatedPosts__heading">Related posts</h2>
        <div>
        <div class="grid grid__edgeToEdge">

                      <a href="https://safehaven.com/commodities/precious-metals/Gold-Flat-As-Markets-Await-Fed-Chair-Speech.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d2t794khe5w43b.cloudfront.net/article/495x320/bb5e8127cdd6848ed68c1950561d6ba2.png">

					<img src="https://d2t794khe5w43b.cloudfront.net/article/495x320/bb5e8127cdd6848ed68c1950561d6ba2.png" class="articleRelatedPosts__image" alt="Gold Flat As Markets Await Fed Chair Speech" title="Gold Flat As Markets Await Fed Chair Speech" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Gold Flat As Markets Await Fed Chair Speech</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://safehaven.com/commodities/energy/What-Do-Indias-Latest-Reforms-Mean-For-Its-Coal-Industry.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d2t794khe5w43b.cloudfront.net/article/495x320/e23b7adf5e9587d61bf76447251c043a.jpg">

					<img src="https://d2t794khe5w43b.cloudfront.net/article/495x320/e23b7adf5e9587d61bf76447251c043a.jpg" class="articleRelatedPosts__image" alt="What Do India's Latest Reforms Mean For Its Coal Industry?" title="What Do India's Latest Reforms Mean For Its Coal Industry?" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">What Do India's Latest Reforms Mean For Its Coal Industry?</h3>
            </a>
            <!-- /.grid__col -->
                      <a href="https://safehaven.com/commodities/industrial-metals/Copper-Glut-Continues-To-Grow.html" class="grid__col grid__3col articleRelatedPosts__article">

				<picture>
					<source media="(max-width: 480px)" srcset="https://d2t794khe5w43b.cloudfront.net/article/495x320/115182f516a7db5b1c4d4817a52bd10d.jpg">

					<img src="https://d2t794khe5w43b.cloudfront.net/article/495x320/115182f516a7db5b1c4d4817a52bd10d.jpg" class="articleRelatedPosts__image" alt="Copper Glut Continues To Grow" title="Copper Glut Continues To Grow" >
				</picture>

              <h3 class="articleRelatedPosts__articleTitle">Copper Glut Continues To Grow</h3>
            </a>
            <!-- /.grid__col -->
          

        </div>
        <!-- /.grid -->
        </div>
      </div>
      <!-- /.articleRelatedPosts -->

					<a href="#" class="leaveComment" id="join-discussion">Leave a comment</a>

			
			<form action="https://safehaven.com/commodities/precious-metals/Gold-Up-As-US-Civil-Unrest-Escalates.html#commentsform" id="commentsform" method="post" accept-charset="utf-8">
<input type="hidden" name="csrf_safehaven" value="e5936fbf46797982d486263073db8cb9" style="display:none;" />

				<h3>Leave a comment</h3>
				<fieldset>
					
											<div class="row clear">
														<label for="commentform_name" id="label_commentform_name">Name</label>							<input type="text" name="commentform_name" value="" id="commentform_name" class="text" placeholder="Name"  />
						</div>

						<div class="row clear">
														<label for="commentform_email" id="label_commentform_email">Email</label>							<input type="text" name="commentform_email" value="" id="commentform_email" class="text" placeholder="Email"  />
						</div>
						
											<div class="row rowcaptcha clear">
														<label for="captcha" id="label_captcha">Captcha</label>							<input type="text" name="captcha" value="" id="captcha" maxlength="80" size="30" class="text"  />
						</div>
						
					<div class="row clear">
						<div id="maxlength_message"></div>
												<label for="commentform_comment" id="label_commentform_comment">Comment</label>						<textarea name="commentform_comment" cols="40" rows="10" id="commentform_comment" maxlength="5000" placeholder="Comments" ></textarea>
					</div>

					<div class="row rowcheckbox clear">
												<label><input type="checkbox" name="gdpr" value="1"  id="gdpr" />
 We will save the information entered above in our website. Your comment will then await moderation from one of our team. If approved, your data will then be publically viewable on this article. Please confirm you understand and are happy with this and our <a href="/privacy-policy">privacy policy</a> by ticking this box. You can withdraw your consent, or ask us to give you a copy of the information we have stored, at any time by <a href="/contact">contacting us</a>.</label>
					</div>

					<div class="row clear">
						<input type="submit" name="submit" value="Leave comment"  class="submit" id="commentform_submit" />
					</div>

					<div><input type="hidden" name="action" id="action" value="add" /></div>
				</fieldset>

			</form>			
		<br><br><br>
	</div>
    <!-- /.tableGrid__column -->

	<div class="tableGrid__column tableGrid__column--sidebar">
		<div class="tableGrid__column--sidebar--inner">

			<div class="sidebarTop">
				
					<div class="newsletter_signup_box_1">
	<p class="get_the">Get the</p>
	<h2>Safehaven Market Insider For FREE</h2>

	<form id="form-newsletter-signup" class="form-newsletter-signup-class" method="post" action="./">
		<div id="newsletter_signup" class="newsletter_signup">
			<input id="newsletter-signup-email" class="email" type="text" name="email" placeholder="Enter your email">
			<button id="newsletter-signup-button" type="submit" class="safehaven-red-button">Sign Me Up</button>
		</div>
	</form>
	<div class="light"></div>
</div>
					<div class="sidebarAd">
						<div class="desktop-only">
<center>
<!-- /192633929/safehaven-300x250-ATF -->
<div id='div-gpt-ad-1553475674669-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553475674669-0'); });
</script>
</div>

<br><br>

<!-- /192633929/safehaven-300x250-BTF -->
<div id='div-gpt-ad-1553475817787-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553475817787-0'); });
</script>
</div>
</center>
</div>						<div class="mobile-only">
<center>
<!-- /192633929/safehaven-300x250-ATF-mobile -->
<div id='div-gpt-ad-1561556902571-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561556902571-0'); });
  </script>
</div>
<br><br>

<!-- /192633929/safehaven-300x250-BTF-mobile -->
<div id='div-gpt-ad-1561557015774-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561557015774-0'); });
  </script>
</div>
</center>
</div>					</div>
									
					<div class="newsletter_signup_box_3">
	<p class="get_the">Sign up to the</p>
	<h2>Safehaven Market Insider</h2>

	<img src="https://d2p6ty67371ecn.cloudfront.net/a/img/newsletter/2/envolope.png" class="envolope">

	<form id="form-newsletter-signup" class="form-newsletter-signup-class" method="post" action="./">
		<div id="newsletter_signup" class="newsletter_signup">
			<input id="newsletter-signup-email" class="email" type="text" name="email" placeholder="Enter your email">
			<button id="newsletter-signup-button" type="submit" class="safehaven-red-button">Sign Me Up</button>
		</div>
	</form>
	<div class="light"></div>
	<div class="light2"></div>
	<div class="background_2"></div>
</div>				
									<center>
<br><br>
<!-- /192633929/safehaven-300x250-BTF2 -->
<div id='div-gpt-ad-1553475909622-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553475909622-0'); });
</script>
</div>
</center>				
			</div>

			
		</div>
	</div>

	<!-- /.tableGrid__column--sidebar -->
	<!-- /.tableGrid__column -->
  </div>
  <!-- /.tableGrid -->
</div>
<!-- /.siteContainer -->

<script type="text/javascript">
var box2_html = '';
			var banner_html = '';
		var article_id = '47698';
		var captcha_completed = 1;
	
	$('.menu_item_commodities').addClass('primaryNavigation__menuItem__currentPage');
</script>



	</div>
	
	<div><div class="desktop-only" style="margin-top: 50px;">
<center>
<!-- /192633929/safehaven-728x90-BTF -->
<div id='div-gpt-ad-1553476044183-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553476044183-0'); });
</script>
</center>
</div></div>

	<div class="footer">
		<div class="siteContainer">
			<div class="footerNavigation">
				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a href="https://safehaven.com/" class="footerNavigation__link footerNavigation__link--title">Safehaven</a></li>
						<li class="footerNavigation__linkItem"><a href="https://safehaven.com/markets" class="footerNavigation__link">Markets</a></li>
						<li class="footerNavigation__linkItem"><a href="https://safehaven.com/commodities" class="footerNavigation__link">Commodities</a></li>
						<li class="footerNavigation__linkItem"><a href="https://safehaven.com/energy" class="footerNavigation__link">Energy</a></li>
						<li class="footerNavigation__linkItem"><a href="https://safehaven.com/cryptocurrencies" class="footerNavigation__link">Cryptocurrencies</a></li>
					</ul>
				</div>

				<div class="footerNavigation__column">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem footerNavigation__linkItem--top"><a href="https://safehaven.com/contact" class="footerNavigation__link">Contact</a></li>
						<li class="footerNavigation__linkItem"><a href="https://safehaven.com/Sitemap/" class="footerNavigation__link">Sitemap</a></li>
													<li class="footerNavigation__linkItem"><a href="https://safehaven.com/auth/login" class="footerNavigation__link">Login</a></li>
													<!-- <li class="footerNavigation__linkItem footerNavigation__linkItem--top"><a href="https://safehaven.com/newsroom" class="footerNavigation__link">Newsroom Roster</a></li>
						<li class="footerNavigation__linkItem"><a href="https://safehaven.com/media-archive" class="footerNavigation__link">Media Archive</a></li>
						<li class="footerNavigation__linkItem"><a href="https://safehaven.com/premium-products" class="footerNavigation__link">Premium Products</a></li>
						<li class="footerNavigation__linkItem"><a href="https://safehaven.com/mobile" class="footerNavigation__link">Mobile</a></li> -->
					</ul>
				</div>
				<!-- /.footerNavigation__column -->

								<div class="footerNavigation__column footerNavigation__column--social">
					<ul class="footerNavigation__linkList">
						<li class="footerNavigation__linkItem"><a class="footerNavigation__link footerNavigation__link--title">Connect with us</a></li>
						<a target="_blank" href="https://twitter.com/Safehaven_News?lang=en" class="footerNavigation__link"><img src="https://d2p6ty67371ecn.cloudfront.net/a/img/common/twitter.png" class="footerNavigation__socialItem"></li></a>
						<a target="_blank" href="https://www.facebook.com/SafehavenNews/?notif_id=1519322109290495&notif_t=page_user_activity&ref=notif" class="footerNavigation__link"><img src="https://d2p6ty67371ecn.cloudfront.net/a/img/common/facebook.png" class="footerNavigation__socialItem"></li></a>
						<a target="_blank" href="https://plus.google.com/106909181079166580357" class="footerNavigation__link"><img src="https://d2p6ty67371ecn.cloudfront.net/a/img/common/google-plus.png" class="footerNavigation__socialItem"></li></a>
						<!--<a href="" class="footerNavigation__link"><img src="/a/img/common/linked-in.png" class="footerNavigation__socialItem"></li></a>-->
						<a target="_blank" href="https://safehaven.com/feed/rss" class="footerNavigation__link"><img src="https://d2p6ty67371ecn.cloudfront.net/a/img/common/rss.png" class="footerNavigation__socialItem"></li></a>
					</ul>
				</div>
				<!-- /.footerNavigation__column -->
			</div>
			<!-- /.footerNavigation -->
			<div class="footerCopyright">
				<p><strong>Copyright © 2020 Safehaven.com All rights reserved.</strong></br>
				By using this site you agree to the <a href="https://safehaven.com/disclaimer">Disclaimer</a>, <a href="https://safehaven.com/privacy-policy">Privacy and Cookie Policy</a>.</p>
			</div>
		</div>
		<!-- /.siteContainer -->
	</div>
	<!-- /.footer -->

</div>
<!-- /wrapper-container -->

<script type="text/javascript" src="https://d2p6ty67371ecn.cloudfront.net/min/f=a/js/third_party/jquery.cookie.js,a/js/third_party/jquery.lightbox_me.js,a/js/script.js,a/js/third_party/featherlight.js,a/js/articles/view/script.js,a/js/third_party/jquery.sticky-kit.min.js,a/js/category/script.js?v=27"></script>
	
<script type="text/javascript">
country('');
</script>

	
<script>
  var cb = function() {
	var l = document.createElement('link'); l.rel = 'stylesheet';
	l.href = 'https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css';
	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
	  webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(cb);
  else window.addEventListener('load', cb);
</script>

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com --><script>var om1720_20987,om1720_20987_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om1720_20987_poll(function(){if(window['om_loaded']){if(!om1720_20987){om1720_20987=new OptinMonsterApp();return om1720_20987.init({"a":20987,"staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om1720_20987=new OptinMonsterApp();om1720_20987.init({"a":20987,"staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
</body>
</html>
